
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>


	<title>Strippers&#039; challenge of Ontario pandemic measures to be heard in court - OHS Canada MagazineOHS Canada Magazine</title>
		        <link rel="icon" type="image/png" href="https://www.ohscanada.com/wp-content/uploads/2020/06/favicon.png" />
	    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ohscanada.com/xmlrpc.php" />


	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="By Holly McKenzie-Sutter TORONTO — An advocacy group representing strippers will argue in Ontario court this week that provincial pandemic measures" />
	<link rel="canonical" href="https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Strippers&#039; challenge of Ontario pandemic measures to be heard in court - OHS Canada Magazine" />
	<meta property="og:description" content="By Holly McKenzie-Sutter TORONTO — An advocacy group representing strippers will argue in Ontario court this week that provincial pandemic measures" />
	<meta property="og:url" content="https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/" />
	<meta property="og:site_name" content="OHS Canada Magazine" />
	<meta property="article:published_time" content="2021-10-04T13:04:15+00:00" />
	<meta property="og:image" content="https://www.ohscanada.com/wp-content/uploads/2017/08/OHS-1200x628.png" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Canadian Press" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ohscanada.com/#website","url":"https://www.ohscanada.com/","name":"OHS Canada Magazine","description":"Canada&#039;s Occupational Health &amp; Safety Magazine","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ohscanada.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/#webpage","url":"https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/","name":"Strippers' challenge of Ontario pandemic measures to be heard in court - OHS Canada Magazine","isPartOf":{"@id":"https://www.ohscanada.com/#website"},"datePublished":"2021-10-04T13:04:15+00:00","dateModified":"2021-10-04T13:04:15+00:00","author":{"@id":"https://www.ohscanada.com/#/schema/person/fe2aa72692a65de21e8979418efdb528"},"description":"By Holly McKenzie-Sutter TORONTO \u2014 An advocacy group representing strippers will argue in Ontario court this week that provincial pandemic measures","breadcrumb":{"@id":"https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ohscanada.com/"},{"@type":"ListItem","position":2,"name":"Strippers&#8217; challenge of Ontario pandemic measures to be heard in court"}]},{"@type":"Person","@id":"https://www.ohscanada.com/#/schema/person/fe2aa72692a65de21e8979418efdb528","name":"The Canadian Press","image":{"@type":"ImageObject","@id":"https://www.ohscanada.com/#personlogo","inLanguage":"en-US","url":"https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-96x96.jpg","contentUrl":"https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-96x96.jpg","caption":"The Canadian Press"},"url":"https://www.ohscanada.com/author/canadianpress/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Feed" href="https://www.ohscanada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Comments Feed" href="https://www.ohscanada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Strippers&#8217; challenge of Ontario pandemic measures to be heard in court Comments Feed" href="https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-11137870-42"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-11137870-42';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-11137870-42', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ohscanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ohscanada.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ohscanada.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.ohscanada.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ohscanada.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ohscanada.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ohscanada.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.ohscanada.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ohscanada.com/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ohscanada.com","hash_tracking":"false","ua":"UA-11137870-42"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/annex-express-login-export/assets/js/script.js?ver=5.8.1' id='annex_express_login_export_scripts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.ohscanada.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.ohscanada.com\/wp-json\/wordpress-popular-posts","ID":1003366309,"token":"44cb462df6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4' id='magnific-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=5.8.1' id='isotope-script-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/bootstrap.js?ver=5.8.1' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/strap-extras.js?ver=5.8.1' id='strap-extras-script-js'></script>
<link rel="https://api.w.org/" href="https://www.ohscanada.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ohscanada.com/wp-json/wp/v2/posts/1003366309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ohscanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ohscanada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ohscanada.com/?p=1003366309' />
<link rel="alternate" type="application/json+oembed" href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Fstrippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Fstrippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
            <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <script type="text/javascript">
			// indeed jobs module
			var ind_pub = "";
			var ind_q = ""; // query
			var ind_l = "";
			var ind_chnl = "";
			var ind_n = 5; // number of jobs

			var ind_d = "https://ca.indeed.com";
			var ind_el = "indJobContent"; // element
			var ind_pf = ""; // id prefix
			var ind_t = 80; // number of title characters
			var ind_c = 30; // number of location characters

			window.onload = function(e) {
				var titles = ["owner","farm owner","partner","farm partner","owner/operator","co-owner","president/owner","president","pres","president & board member","gen mgr","chief executive officer","director","ceo","pres/board member","pres/ceo"];
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(";");
				for(var i = 0; i < ca.length; i++) {
					var c = ca[i];
					while(c.charAt(0) == " ") {
						c = c.substring(1);
					}
					if(c.indexOf("IND_RQ=") == 0) {
						var ind = c.substring(7, c.length);
						var ind_var = ind.split("&");
						for(var j = 0; j < ind_var.length; j++) {
							var pair = ind_var[j];
							var pair_pair = pair.split("=");
							if(pair_pair[0] == "q") {
								var title = pair_pair[1].toLowerCase().trim();
								if(titles.indexOf(title) >= 0) {
									document.getElementById("indeed_widget_wrapper").innerHTML = "<a rel=\"nofollow\" href=\"https://www.indeed.com/hire?indpubnum=&chnl=\"><img src=\"https://d2wqp97cin3huh.cloudfront.net/Dradis-Ads-for-Publishers/A-Dual/A-300x250Publishers.gif\" width=\"300\" height=\"250\" alt=\"Post a Job\"></a>";
								}
								break;
							}
						}
						break;
					}
				}
			};
		</script>
<style type="text/css">

			#indeed_widget_wrapper {
				height: auto;
			}
			#indJobContent a {
				clear: both;
				font-size: 14px;
				font-weight: bold;
				line-height: 20px;

				text-decoration: underline;
				color: #077aef;
			}
				#indJobContent a:hover, #indJobContent a:focus {
					text-decoration: none;
				}

			#indJobContent .job {
				background: #ececec;
				position: relative;
				min-height: 20px;
				padding: 7px;
				display: block;
				font-size: 14px;
			}
			#indJobContent #job_1,
			#indJobContent #job_3,
			#indJobContent #job_5 {
				background: #e1e1e1;
			}

			#indeed_link {
				position: absolute;
				right: 5px;
				top: 0px;
				text-decoration: none;
				margin: 0;
				padding: 0;
			}
			#indeed_link a, #indeed_link a img {
				padding: 0;
				margin: 0;
				border: 0;
				box-shadow: none;
			}

			#indeed_more {
				background: #e1e1e1;
				text-align: right;
				color: #077aef;
				padding: 5px 0 5px 0;
			}
				#indeed_more a {
					text-decoration: underline;
					color: #077aef;
				}
				#indeed_more a:hover, #indeed_more a:active {
					text-decoration: none;
				}
		
			.moduletable h3 {
				background: #272727;
				color: #fff;
				display: block;
				height: 28px;
				line-height: 28px;
				margin-bottom: 0;
				margin-left: 0;
				margin-right: 0;
				margin-top: 0;
				padding-bottom: 0;
				padding-left: 7px;
				padding-right: 0;
				padding-top: 0;
				text-transform: uppercase;
				font: normal bold 16px/28px Arial,sans-serif;
			}
			</style>
			                <style type="text/css">
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 6px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#footer hr {
	margin-top: 10px !important;
    margin-bottom: 10px !important;
}
.label-primary2 {background-color: #dd1f26;}
.network-logo img {
    margin: 0 20px;
}

.headline img {
    border: none;
}

.pricingTable-header h3 {
	color: #fff;
}

.fraser-product-deck p {font-size:12px; line-height:1.3em}

.nav li a {padding-left: 10px;
padding-right: 10px;}


@media (min-width: 1499px) {
	.attribution2 {
		margin-left: -220px;
	}
	
}

@media (min-width: 1399px) {
	#closerB {
		display:none;
	}
}

@media (max-width: 1499px) {
.col-md-9 {
     width: 70%;
}
	.nav li a {padding-left: 5px;
padding-right: 5px;}
}

@media (max-width: 991px) {
.col-md-9 {
     width: 100%;
}
}

#mega-menu .covid a {font-weight:bold;color:yellow;}

.widget_text {margin-bottom: 10px!important;}
	    
.thumbnail img {
	width: 200px;
	margin-bottom: 0px;
	margin-right: 0px;
}

#mega-menu {top:0px;
position: relative;}

.width300 {min-width: 300px}


#wallpaperleft,
#wallpaperright {
    position:absolute;
    top: 0px;
}

.topbox {
     background:#efefef;
     padding: 10px 0;
}

.btn-group .dropdownsmall {
     float:right;
     font-size: 14px;
}

.attribution2, .attribution1 {
           color: #CCCCCC;
           padding-left: 3px;
           padding-right: 3px;
           text-transform: uppercase;
           font: 11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;
           padding-bottom: 10px;
           text-align: center;
     }



#gform_submit_button_78 {
	margin-top:-120px;
}

#gform_submit_button_78:hover {
	background:#000;
	color:#fff;
}


/* visible on xs and sm */
@media (min-width: 320px) and (max-width: 768px) {
	
	
	

}
/*on extra small devices */
@media (max-width: 460px) {

     .logo {width:200px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
	
			#gform_submit_button_78 {
				margin-top:10px;
			}
}

/* iphone 4/5 */
@media (max-width: 320px) {
     .logo {width:140px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
	
	#gform_submit_button_78 {
				margin-top:10px;
			}
}
		</style>
		 


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

				<!-- NEW Scripts for Ads to refresh based on browser width -->
	
	<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
	   if ((InitialResize < (769) && afterResize >= (769)) || (InitialResize >= (769) && afterResize < (769)) ||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))
        {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([ArticleBillboard]);
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([TopLeaderboard]);
        });
        }
    }
</script>
<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
	   if ((InitialResize < (975) && afterResize >= (975)) || (InitialResize >= (975) && afterResize < (975)) ||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))
        {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([TopBillboard]);
        });
        }
    }
</script>
<script>
if (window.addEventListener) {
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;
function browserResize() {
    var afterResize = window.innerWidth;
    
        if ((InitialResize < (1300) && afterResize >= (1300)) || (InitialResize >= (1300) && afterResize < (1300))||
       (InitialResize < (300) && afterResize >= (300)) ||(InitialResize >= (300) && afterResize < (300)))  {
        InitialResize = afterResize;
        googletag.cmd.push(function() {
            googletag.pubads().refresh([WallPaper2]);
			
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([WallPaper1]);
			
        });
			 googletag.cmd.push(function() {
            googletag.pubads().refresh([MobileBottom]);
        });
        }
    }
</script>
	

	
	<!-- End resize Scripts -->	
	<!-- Ad size mapping for desktop/mobile -->	
	<script>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</script>
    <!-- dfp end -->

	<!-- needed for sharign buttons -->
	<!-- twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!-- maps -->
     
    
</head>

<body class="post-template-default single single-post postid-1003366309 single-format-standard wp-custom-logo" >


             
        <div class="navbar header-shadow">

<div class="topbox headerad">     
   
<!-- /17493223/AN_TOP_Leaderboard_Special -->
            <div id='div-gpt-ad-1587474480357-0' class="center-block text-center">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474480357-0'); });
              </script>
            </div>

            <!-- /17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special -->
            <div id='' class="center-block text-center">
             
            </div>
        </div>
        
        <div class="logo-and-nav">
             <div class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;">
                <div class="container text-center">
                <strong><a href="/category/covid-19-updates" style="color:#000;">COVID-19 UPDATES:</a> </strong>
                                                        
                </div>
            </div>

      
            <div class="navbar navbar-default navbar">                                    
                <div class="container">                    
                    <div class="logo">                                            
                        <a href="https://www.ohscanada.com/" title="OHS Canada Magazine" rel="home">
                           	<img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" class="img-resposnive"/>
                        </a>                                                                        
                    </div>                      
                    
                      <!-- Single button -->
                    <div class="btn-group hidden-xs pull-right" style="margin-top:15px;">
                      <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target="_blank">Enews</a></li>
                      </ul>
                    </div>


                    <!-- Single button mobile -->
                    <div class="btn-group visible-xs pull-right">
                      <button type="button" class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <strong>Subscribe</strong> <span class="caret"></span>
                      </button>
                      <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank">Magazine + Enews</a></li>
                        <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target="_blank">ENews</a></li>                    
                      </ul>
                    </div>            
                   
                </div>
            </div>            

            <nav class="navbar navbar-inverse">                            
                <div class="container">   <!-- mobile search -->
          <div class="xvisible-xs xvisible-s msearch1" style="">
                                <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="company"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="product"
						   id="1customset_13"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_13">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="blog"
						   id="1customset_14"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_14">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="feature"
						   id="1customset_15"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_15">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="webinar"
						   id="1customset_16"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_16">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
      
                            </div>
                             <!-- mobile search end -->
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="#" id="btn-menu" title="Click to show site navigation">
                                <i class="fa fa-bars"></i> Menu
                            </a>
                        </li>
                       
                    </ul>                                                  
                    <div class="navbar-collapse collapse">
                       <ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-1003196164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196164"><a href="https://www.ohscanada.com/news/">News</a></li>
<li id="menu-item-1003196165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196165"><a href="/features">Features</a></li>
<li id="menu-item-1003196166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196166"><a href="/products">Products</a></li>
<li id="menu-item-1003270653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003270653"><a href="/opinions">Opinions</a></li>
<li id="menu-item-1003359271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003359271"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-1003361464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361464"><a href="/webinars">Webinars</a></li>
<li id="menu-item-1003362631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003362631"><a href="/buyers-guide">Buyers Guide</a></li>
<li id="menu-item-1003363888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003363888"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Awards <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003363889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003363889"><a href="https://www.ohscanada.com/top-10-under-40/">Top 10 Under 40</a></li>
	<li id="menu-item-1003364013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003364013"><a href="https://www.ohscanada.com/ohs-canada-honours/">OHS Canada Honours</a></li>
</ul>
</li>
<li id="menu-item-1003361447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003361447"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003361448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361448"><a href="https://www.ohscanada.com/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-1003361449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361449"><a href="https://www.ohscanada.com/e-news/">E-News Archives</a></li>
	<li id="menu-item-1003361450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361450"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
	<li id="menu-item-1003361451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361451"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
	<li id="menu-item-1003364466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003364466"><a href="https://www.ohscanada.com/about/">About</a></li>
	<li id="menu-item-1003361452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361452"><a href="https://www.ohscanada.com/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul>   

    	                <div class="search-bar-header">
    	                      <div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly2"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly2">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle2"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle2">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent2"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent2">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="company"
						   id="2customset_21"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_21">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="2customset_22"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_22">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="product"
						   id="2customset_23"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_23">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="blog"
						   id="2customset_24"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_24">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="feature"
						   id="2customset_25"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_25">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="webinar"
						   id="2customset_26"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="2customset_26">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5vaHNjYW5hZGEuY29tLyIsDQogICAgICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cub2hzY2FuYWRhLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCgkic2luZ2xlSGlnaGxpZ2h0IjogMCwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVuIg0KICAgIH0sDQoJIm1vYmlsZSI6IHsNCgkJIm1lbnVfc2VsZWN0b3IiOiAiI21lbnUtdG9nZ2xlIg0KCX0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
      
	                    </div>        
	                </div>                  
	            </div>               
	        </nav> 
	    </div> <!-- /logo-and-nav -->
    </div>
    <!-------------------------------------------------------------------------------------->
        <div id="mega-menu" style="display:none;">
          <a href="#" id="closemenu" style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a>
            
            <div class="container">
                <div class="row">
                    <div class="col-md-2">                        
                        <div class="main-menu">
                            <div class="menu-mega-menu-main-container"><ul id="menu-mega-menu-main" class="menu"><li id="menu-item-1003361381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361381"><a href="https://www.ohscanada.com/news/">News</a></li>
<li id="menu-item-1003361382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361382"><a href="/products">Products</a></li>
<li id="menu-item-1003361383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361383"><a href="/features">Features</a></li>
<li id="menu-item-1003361384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361384"><a href="/opinions">Opinions</a></li>
<li id="menu-item-1003361385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361385"><a href="/events">Events</a></li>
<li id="menu-item-1003361387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361387"><a href="https://www.ohscanada.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1003361388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361388"><a href="/webinars">Webinars</a></li>
<li id="menu-item-1003361389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361389"><a href="/buyers-guide">Buyers Guide</a></li>
</ul></div>  
                        </div>
                        <div class="menu-mega-menu-main-b-container"><ul id="menu-mega-menu-main-b" class="menu"><li id="menu-item-1003361446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361446"><a href="https://www.ohscanada.com/e-news/">E-News Archives</a></li>
<li id="menu-item-1003361390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361390"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
<li id="menu-item-1003361391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361391"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
<li id="menu-item-1003364468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003364468"><a href="https://www.ohscanada.com/about/">About</a></li>
</ul></div>                          
                    </div>

                    <div class="col-md-6 col-md-offset-1">                        
                        <div class="row">
                            <div class="col-md-6">
                                <h4>Categories</h4><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1003361392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003361392"><a href="https://www.ohscanada.com/category/compliance-enforcement/">Compliance &#038; Enforcement</a></li>
<li id="menu-item-1003361393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361393"><a href="https://www.ohscanada.com/category/environment-climate-change/">Environment/Climate Change</a></li>
<li id="menu-item-1003361394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361394"><a href="https://www.ohscanada.com/category/hazmat/">Hazmat</a></li>
<li id="menu-item-1003361395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003361395"><a href="https://www.ohscanada.com/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1003361396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003361396"><a href="https://www.ohscanada.com/category/human-resources/">Human Resources</a></li>
<li id="menu-item-1003361397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361397"><a href="https://www.ohscanada.com/category/legislation/">Legislation</a></li>
<li id="menu-item-1003361398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361398"><a href="https://www.ohscanada.com/category/occupational-hygiene/">Occupational Hygiene</a></li>
<li id="menu-item-1003361399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361399"><a href="https://www.ohscanada.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-1003361400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361400"><a href="https://www.ohscanada.com/category/transportation-2/">Transportation</a></li>
<li id="menu-item-1003361401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361401"><a href="https://www.ohscanada.com/category/workers-compensation/">Workers Compensation</a></li>
<li id="menu-item-1003361402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361402"><a href="https://www.ohscanada.com/category/young-workers/">Young Workers</a></li>
</ul></div>  
                            </div>
                            <div class="col-md-6">
                                <h4>Sections</h4><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-1003361403" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361403"><a href="https://www.ohscanada.com/section/features/">Features</a></li>
<li id="menu-item-1003361404" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361404"><a href="https://www.ohscanada.com/section/health-watch/">Health Watch</a></li>
<li id="menu-item-1003361405" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361405"><a href="https://www.ohscanada.com/section/law-files/">Law Files</a></li>
<li id="menu-item-1003361406" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361406"><a href="https://www.ohscanada.com/section/safety-gear/">Safety Gear</a></li>
<li id="menu-item-1003361407" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361407"><a href="https://www.ohscanada.com/section/special-report/">Special Report</a></li>
<li id="menu-item-1003361845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361845"><a href="/videos/">Videos</a></li>
<li id="menu-item-1003364022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003364022"><a href="#">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1003364024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003364024"><a href="https://www.ohscanada.com/top-10-under-40/">Top 10 Under 40</a></li>
	<li id="menu-item-1003364023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003364023"><a href="https://www.ohscanada.com/ohs-canada-honours/">OHS Canada Honours</a></li>
</ul>
</li>
</ul></div>                                  
                            </div>
                        </div>
                    </div>                    

                    <div class="col-md-3 hidden-xs">
                        <h4>Magazine</h4>			<div class="textwidget"><p><a class="headline" href="/digital-edition" target="_self" rel="noopener"><img loading="lazy" src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46153" alt="CONT" width="270" height="356" /></a><br />
<a class="btn btn-primary btn-block" href="/digital-edition">View Digital Edition</a></p>
</div>
		  
                    </div>
                </div>
            </div>
        </div><!-- end mega menu -->
    
                
       
                   <div id="wallpaper-ad" class="xhidden-xs xhidden-sm xhidden-md">
                <div id="wallpaperright">
                  <div id='div-gpt-ad-1467126364434-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                    </script>
                  </div>
                </div>
                <div id="wallpaperleft">
                    <div id='div-gpt-ad-1451581644708-28' style=''> 
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452615684922-0' style=''>  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                        </script>
                    </div>
                </div>
                
            </div>
               <!-- wallpaper code was here -->
      
       <div class="topbox" style="">
            <div class="container xhidden-xs"> 
                <div id='div-gpt-ad-1452016996062-15' style='margin-top:0px;' class="Leader1 center-block text-center leaderboard">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-15'); });
                    </script>
                </div>
            </div>  
		  
            
        </div>
        
    <div class="container main-content">
        <div id="wrapper" class="clearfix">
            <div class="visible-print">
                <img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" />
            </div>
            


	<div class="row">		

		<div class="col-md-9">	
						<h1>
				Strippers&#8217; challenge of Ontario pandemic measures to be heard in court							

			</h1>	


			<div class="hidden-lg sponsorlogo">
				
				<div class="row">

					<div class="col-md-1" style="padding-right: 0;">

						<img alt='' src='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg' srcset='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-140x140.jpg 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>
					</div>



					<div class="col-md-11">								

						<p class="muted">

							October 4, 2021<br/>

							By 

							<a href="https://www.ohscanada.com/author/canadianpress/">

								The Canadian Press
							</a>

						</p>	

					</div>

				</div>

							</div> <!--//hidden-lg -->

			
			<br/>

			<div class="row">
				<div class="col-lg-3 visible-lg sponsorlogo">
				October 4, 2021<hr/>
				
				   	By <a href="https://www.ohscanada.com/author/canadianpress/">The Canadian Press</a><br/>
				   	<img alt='' src='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg' srcset='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-140x140.jpg 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>
				   	<hr />

				   	<div class="heading-primary">Categories</div>
					<a href="https://www.ohscanada.com/category/compliance-enforcement/" rel="category tag">Compliance &amp; Enforcement</a><br/> <a href="https://www.ohscanada.com/category/health-safety/" rel="category tag">Health &amp; Safety</a><br/> <a href="https://www.ohscanada.com/category/human-resources/" rel="category tag">Human Resources</a>				</div>
				<div class="col-lg-9">
					
					<div class="the-content">															
						<h6>By Holly McKenzie-Sutter</h6>
<p>TORONTO — An advocacy group representing strippers will argue in Ontario court this week that provincial pandemic measures affecting strip clubs have targeted the workers and violated their charter rights.</p>
<p>The application for judicial review was filed last fall after the province ordered the closure of all strip clubs following COVID-19 exposures and investigations at some Toronto facilities.</p>
<p>Strip clubs were later allowed to reopen with safety plans under Ontario&#8217;s pandemic rules, but the workers&#8217; group intends to argue that strippers have been targeted and excluded even after the changes.</p>
<p>The factum for Work Safe Twerk Safe argues that while accommodations were made for businesses, strippers weren&#8217;t offered labour protections or consulted on the measures, as they expected to be based on past practice.</p>
<p>“The broader context for the regulations is that it prioritizes the economic interests of the strip club owners and municipalities over and above the health and safety of the strippers by wholly excluding them,&#8221; the factum filed in Ontario&#8217;s Superior Court last month reads.</p><div class="1OIGD6xZ"><!-- /17493223/An_Billboard_970x250 --><div class='attribution2'>Advertisement</div>
<div id='div-gpt-ad-1547760826902-0' >

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547760826902-0'); });
</script>
</div></div>
<p>The case is due to be heard in court Monday morning.</p>
<p>The group argues in its court filings that the provincial rules impact the strippers&#8217; charter rights to freedom of expression, association and security of person, noting that the contractors were shut out from consultations about regulations in their workplaces.</p><div class="v3dM2wYQ"><!-- /17493223/AN_VideoAd -->
<div id='div-gpt-ad-1572984089226-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572984089226-0'); });
  </script>
</div></div>
<p>Its factum notes that strippers are a group of predominantly women sex workers who are stigmatized for their work. It argues that the provincial COVID-19 rules “magnify&#8221; that stigma and have left them in precarious and vulnerable positions.</p>
<p>The group is asking that the provincial regulations be declared outside their scope and in violation of the Canadian Charter of Rights and Freedoms. It is also asking for damages and costs.</p>
<p>The province, meanwhile, is asking the court not to hear the case, arguing it is moot because the measures that prompted the original challenge are no longer in effect. Strip clubs have been allowed to open in Ontario for months.</p>
<p>“No useful purpose would be served by inquiring now into the lawfulness of temporary public health measures that have long since been revoked,&#8221; a factum outlining the province&#8217;s arguments reads.</p>
<p>It contends strippers were not targeted because many businesses were ordered closed during the pandemic and argues the province did not have a duty to consult the strippers in its response to the public health emergency.</p>
<p>The province is also arguing that the regulations did not place penalties or obligations on the strippers, but only on licensed operators of the clubs. It says pandemic orders did not engage with the strippers&#8217; charter rights because they could still exercise them outside the businesses.</p>
<p>“Far from depriving strippers of security of the person, the impugned provisions protected the health of strippers and everyone else in strip clubs from the risks of COVID-19,&#8221; the court document reads.</p>
<p>The province is asking for the group&#8217;s application to be dismissed with costs.</p>
<p>A judged granted anonymity to the strippers participating in the case earlier this year, based on the stigma of their work and the risk of reprisal for speaking out about it.</p>
<p>Some of the workers shared their perspectives in affidavits quoted in the Work Safe Twerk Safe factum, saying the closures made them feel helpless, angry and judged.</p>
<p>“It negatively impacted my sense of security and dignity surrounding my work,&#8221; one person wrote.</p>
<p>Another said the closures and inability to voice concerns about safety in the clubs “made me feel like my life was in limbo.&#8221;</p>
<p>“Stripping has made me self-reliant and realize a more possible, rewarding lifestyle in the future by furthering my education; I felt this was all taken away and felt a loss of my identity after the closures,&#8221; they wrote.</p>
<p>One Toronto dancer, who asked not to be identified for fear of reprisal, told The Canadian Press that she has not returned to work in strip clubs since the pandemic began because she doesn&#8217;t feel safe, even after several changes to the provincial rules.</p>
<p>“The constant is that the strippers, we are still excluded from these conversations,&#8221; she said in a telephone interview.</p>
<p>“A safety plan where strippers don&#8217;t have input doesn&#8217;t seem very safe to me at all.&#8221;</p>
<p>She said her group is seeking input on the pandemic measures that affect them and their workplaces.</p>
<p>“This judicial review is the only way that we could get the government to talk to us,&#8221; she said. “It really shouldn&#8217;t be this hard to have your voice heard about health and safety during a pandemic.&#8221;</p>
					</div>	


					<div class="clearfix"></div>

					<div class="hidden-print">							
						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">

					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-text="Strippers&#8217; challenge of Ontario pandemic measures to be heard in court" data-url="https://www.ohscanada.com/?p=1003366309" data-count="none" data-counturl="https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/">Tweet</a></li>

							<li><div class="fb-share-button" data-layout="button"></div></li>							

							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.ohscanada.com/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/"></script></li>    
						</ul>

						<br/><br/>

						<div class="heading-primary"><span>Related</span></div>

						<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>

			
				<a href="https://www.ohscanada.com/officers-alleging-systemic-sexism-take-case-ontarios-top-court/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Officers alleging systemic sexism take case to Ontario&#8217;s top court</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/ontario-garden-centres-frustrated-measures-allow-partial-reopening/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Ontario garden centres frustrated by measures that only allow partial reopening</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/look-newly-announced-public-health-measures-ontario/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>A look at newly announced public health measures in Ontario</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/ontario-introduce-bill-extend-emergency-measures-next-year/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Ontario to introduce bill to extend some emergency measures over the next year</div>
						</div>					
					</div>
				</a>
</div>

						<br/>
												
						<!-- related keywords -->

						
				        
							<div class="heading-primary"><span>Tags</span></div>

							<ul class="nav nav-pills">    		

				        		
				        			<li><a href="https://www.ohscanada.com/tag/covid-19/">COVID-19</a></li>
				        		
				        			<li><a href="https://www.ohscanada.com/tag/ontario/">ontario</a></li>
				        		
				        	</ul>
				        	<br/>				

						
						<br/><br/>												

															
							<a name="comments" id="comments"></a>
							




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ohscanada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003366309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da99b241af" /></p><input type="hidden" id="ak_js" name="ak_js" value="168"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	

    														
					</div>															
				</div> <!-- /col-lg-9 -->
			</div>		

		</div> <!-- /col-md-9 -->
		<!--sidebar --><div class="col-md-3">				

			<aside id="widgets" style="margin-top:13px;"> 
            
<div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1452016996062-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });</script></div>
</div>
<br/></div></div><div id="miniloops-15" class="widget-wrapper miniloops"><div class="widget-title"><h3>Buyers Guide<span class="arrow"></h3></div><h6 class="text-primary">
<div class="list-group"><a href="https://www.ohscanada.com/buyers-guide/critical-environment-technologies-canada-inc-5016795/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Critical Environment Technologies Canada Inc.<br><small>Delta, BC</small></h5></a><a href="https://www.ohscanada.com/buyers-guide/beyond-rewards-inc-5224454245/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Beyond Rewards Inc.<br><small>Guelph, ON</small></h5></a><a href="https://www.ohscanada.com/buyers-guide/tecgen-18839332294/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Tecgen<br><small>Greenville, SC</small></h5></a></div>
<ul class="list-unstyled">
<li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/buyers-guide">View Buyers Guide</a></h5></li>
</ul></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1451581644708-5"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });</script></div>
</div>
<br/></div></div><div id="gpoll_poll_widget-3" class="widget-wrapper gpoll_poll_widget"><div class="widget-title"><h3>OHS Poll<span class="arrow"></h3></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ohscanada.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.10' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ohscanada.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.10' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_84' ><form method='post' enctype='multipart/form-data'  id='gform_84' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=strippers-challenge-of-ontario-pandemic-measures-to-be-heard-in-court' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_84' class='gform_fields top_label form_sublabel_below description_below'><li id="field_84_1" class="gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field"><label class='gfield_label'  >Will your organization be implementing a COVID-19 vaccine mandate for employees?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_84_1'>
			<li class='gchoice gchoice_84_1_0'>
				<input name='input_1' type='radio' value='gpoll135233128'  id='choice_84_1_0'    />
				<label for='choice_84_1_0' id='label_84_1_0'>Yes</label>
			</li>
			<li class='gchoice gchoice_84_1_1'>
				<input name='input_1' type='radio' value='gpoll188dfb902'  id='choice_84_1_1'    />
				<label for='choice_84_1_1' id='label_84_1_1'>No</label>
			</li>
			<li class='gchoice gchoice_84_1_2'>
				<input name='input_1' type='radio' value='gpoll141fdf755'  id='choice_84_1_2'    />
				<label for='choice_84_1_2' id='label_84_1_2'>We are awaiting more information</label>
			</li></ul></div></li><li id="field_84_2" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_84_2' >Name</label><div class='ginput_container'><input name='input_2' id='input_84_2' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_84_2'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_84' class='gform_button button' value='Vote'  onclick='if(window["gf_submitting_84"]){return false;}  if( !jQuery("#gform_84")[0].checkValidity || jQuery("#gform_84")[0].checkValidity()){window["gf_submitting_84"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_84"]){return false;} if( !jQuery("#gform_84")[0].checkValidity || jQuery("#gform_84")[0].checkValidity()){window["gf_submitting_84"]=true;}  jQuery("#gform_84").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_84' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='84' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_84' value='WyJbXSIsImExMjRlYWZlYTdlNWNiNWU3NTNmZDM0ZDA0YThlZWYxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_84' id='gform_target_page_number_84' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_84' id='gform_source_page_number_84' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=blue&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=1+week&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=391e7d5908400e99c40a2d9dc3f41cdf' />
            
        </div>
                        </form>
                        </div></div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1451581644708-6"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });</script></div>
</div>

</div></div><div id="miniloops-14" class="widget-wrapper miniloops"><div class="widget-title"><h3>Editor&#8217;s Picks<span class="arrow"></h3></div><ul class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/all-miners-safe-after-rescue-out-of-mine-near-sudbury-ont/">&#8216;Everyone is elated&#8217;: All miners safe after rescue out of mine near Sudbury, Ont.</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/opinions/is-refusing-a-covid-19-vaccine-just-cause-for-termination/">Is refusing a COVID-19 vaccine just cause for termination?</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/ontario-vaccine-certificate-a-temporary-measure-needed-to-avoid-another-lockdown-ford/">Ontario vaccine certificate a &#8216;temporary&#8217; measure needed to avoid lockdown: Ford</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/features/creating-safe-environments-in-long-term-care-homes/">Creating safe environments in long-term care homes</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/opinions/from-the-editor-through-covid-19-leadership-has-become-dangerous-work/">From the editor: Through COVID-19, leadership has become dangerous work</a></h5></li></ul></div><div id="custom_html-7" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="width300 text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-7"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });</script></div>
</div></div></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Digital Edition<span class="arrow"></h3></div>			<div class="textwidget"><ul class="list-unstyled">
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/digital-edition">View Digital Edition</a></h5>
</li>
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/digital-edition#archives">Archives</a></h5>
</li>
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank" rel="noopener">Subscription Centre</a></h5>
</li>
</ul>
<p><a href="/digital-edition"><img loading="lazy" class="alignnone size-full wp-image-1003287972" src="/wp-content/uploads/2020/06/de-website-graphic.jpg" alt="" width="270" height="140" /><br />
</a></p>
</div>
		</div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-8"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });</script></div>
</div></div></div><div id="custom_html-10" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-9"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-9'); });</script></div>
</div></div></div><div id="custom_html-9" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1472477157620-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472477157620-0'); });</script></div>
</div></div></div><div id="custom_html-8" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1488377939751-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488377939751-0'); });</script></div>
</div></div></div></aside><!-- end of widgets -->		
		</div>

	</div><!-- ./row-->



	<ul class="pager">			

		<li class="pull-left"><i class="fa fa-arrow-left"></i> <a href="https://www.ohscanada.com/alberta-says-covid-crisis-help-on-way-from-armed-forces-red-cross-newfoundland/">Alberta says COVID crisis help on way from Armed Forces, Red Cross, Newfoundland</a></li>				

		<li class="pull-right"><a href="https://www.ohscanada.com/off-the-rails-again-ottawas-troublesome-trains-keep-jumping-the-tracks/">Off the rails again: Ottawa&#8217;s troublesome trains keep jumping the tracks</a> <i class="fa fa-arrow-right"></i></li>

	</ul><!-- end of .navigation -->	

	

	
  </div><!-- end of wrapper -->
  <footer id="footer" class="clearfix">
        <div id="footer-wrapper">    
          <div class="row">
              <div class="col-md-3">
                  <a href="https://www.ohscanada.com/" title="OHS Canada Magazine" rel="home">
                    <img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" class="img-resposnive"/>
                  </a> 

                  <hr />
                  
                  <div id="footer1"><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1003361445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361445"><a href="https://www.ohscanada.com/e-news/">E-News Archive</a></li>
<li id="menu-item-1003196195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196195"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
<li id="menu-item-1003196197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196197"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
</ul></div></div><div id="footer1"><div class="textwidget custom-html-widget"><!-- Widget Shortcode --><div id="custom_html-12" class="widget_text widget widget_custom_html widget-shortcode area-arbitrary "><div class="textwidget custom-html-widget"><div class="center-block text-center"><a class="border" href="/digital-edition" target="_self" rel="noopener"><img src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46153" alt="" width="270" height="356" /></a></div></div></div><!-- /Widget Shortcode -->
<a href="https://www.mydigitalpublication.com/view/annex-north/occupational-health-safety" target="_blank" class="btn btn-primary btn-lg btn-block" rel="noopener">View Digital Edition</a></div></div>             
              </div>
              <div class="col-md-6 col-md-offset-0 text-center">
                  
<div id="wpp-2">
<h3>Trending</h3>            <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
            
</div>
              
              </div>

              <div class="col-md-3 text-right">
                  <div id="footer3"><h3>Social</h3><div class="textwidget custom-html-widget"><ul class="list-inline">
<li><a href="https://twitter.com/ohscanada?lang=en" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li>
<li><a href="https://www.facebook.com/OHS-Canada-521659751503464" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li>
<li><a href="http://ca.linkedin.com/pub/ohscanada-media/32/28b/912" target="_blank" rel="noopener"><i class="fa fa-linkedin fa-2x"></i></a></li>
</ul></div></div><div id="footer3">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-postid="1003366309" data-feed-id="ctf__ohscanada5" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar ctf-retweet" id="1445069362503761925" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/PrintAction" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">PrintAction Magazine</a><a href="https://twitter.com/PrintAction" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@PrintAction</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/PrintAction/status/1445017621590683649" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">4h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">@OHSCanada is holding a webinar on Oct 6 to discuss some of the common challenges employers face when trying to accurately detect &amp; monitor benzene levels, and what solutions are available to assist in complying with official thresholds. Register at https://buff.ly/3l0h8X8. </div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar ctf-retweet" id="1445016201097273347" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/FoodinCanada" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Food in Canada</a><a href="https://twitter.com/FoodinCanada" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@FoodinCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/FoodinCanada/status/1445016100907913219" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">4h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">@OHSCanada is holding a webinar on Oct 6 to discuss some of the common challenges employers face when trying to accurately detect &amp; monitor benzene levels, and what solutions are available to assist in complying with official thresholds. Register at https://www.ohscanada.com/webinars/webinar-benzene-detection-challenges-and-new-solutions.</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1445013997359611906" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1445013997359611906" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">4h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">The federal Transportation Safety Board says Ottawa’s LRT system has derailed five times in the last two years. Three of those derailments happened off the main tracks, likely on their way to the maintenance yard. #Transportation <br />
<br />
https://www.ohscanada.com/off-the-rails-again-ottawas-troublesome-trains-keep-jumping-the-tracks/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar ctf-retweet" id="1445013824403292163" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/TalentCanadaMag" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Talent Canada</a><a href="https://twitter.com/TalentCanadaMag" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@TalentCanadaMag</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/TalentCanadaMag/status/1445013790676893702" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">4h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Nova Scotia’s proof-of-vaccination policy takes effect today, with anyone aged 12 and up now required to prove they are fully inoculated against COVID-19 to access non-essential services and activities. #NSpoli <br />
<br />
https://www.talentcanada.ca/nova-scotias-proof-of-vaccination-policy-launches-for-non-essential-services-events/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1444275983524192258" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1444275983524192258" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">2 Oct</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Chronic stress is a lot like a motor that is revved too high for too long, and after a period of time, can have a cascading effect on the body, writes @SafeTheo. #Neurosafety<br />
<br />
https://www.ohscanada.com/opinions/the-link-between-psychosocial-risk-factors-and-musculoskeletal-injury/</div><div class="ctf-tweet-actions"></div></div></div></div>
</div>
		</div>              
              </div>
          </div><!-- end of row -->    
          
          <hr /> 
          
          <div class="row">
              <div class="col-lg-4">
                                    <nav role="navigation">
                    <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-1003361438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361438"><a href="https://www.annexbusinessmedia.com/privacy-policy/">Privacy / CASL</a></li>
</ul>                  </nav>
                              </div><!-- end of col-lg-4 -->

              <div class="col-lg-4 scroll-top">
                  <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
              </div>

              <div class="col-lg-4">
                  <span class="pull-right">                  
                                               &copy; Copyright 2021 <a href="https://www.annexbusinessmedia.com" title="Annex Business Media" rel="home">Annex Business Media</a>
                                                                
                  </span>                
              </div><!-- end of col-lg-4 -->              
          </div><!-- end of row -->    
      </div><!-- end #footer-wrapper -->
      <br/><br/>
  </footer><!-- end #footer -->

</div><!-- end of container -->



 
   
<div id="mobilewallad" class="">
    <div id='closerB' style='display: none' class='closerB xvisible-sm xvisible-xs xvisible-md closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
	
	function toggleDisplay(){
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
  }
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == '' ) {                
                document.getElementById('closerB').style.display = '';
            }
    }); 

</script>



<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 

<script>  
  jQuery("#btn-menu").click( function () { 
    jQuery("#mega-menu").toggle(); 
  });
  
  jQuery("html").click(function() {
    if( jQuery("#mega-menu").is(":visible") ) {
      jQuery("#mega-menu").toggle();
    }
  });


  jQuery("#closemenu").click(function() {    
      jQuery("#mega-menu").hide();    
  });

  jQuery('#mega-menu').click(function(event){
    event.stopPropagation();
  });
  
  jQuery('#btn-menu').click(function(event){
    event.stopPropagation();
  });

  jQuery("a[href='#scroll-top']").click(function() {
    jQuery("html, body").animate({ scrollTop: 0 }, "slow");
    return false;
  });
</script>


<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css">
<script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('.twitter-footer .ctf-tweets').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          autoplay: true,
           arrows: false,
           dots: true,
           fade: true,
           autoplaySpeed: 3000
      });
    });
  </script>

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>



<script>
      olytics.fire(
          {
          behaviorId: '3348I6895023A5M',
          category: 'Compliance &amp; Enforcement,Health &amp; Safety,Human Resources,',
          tag: 'COVID-19,ontario,',
          topic: ''
          }
        );
        
</script>


<script type="text/javascript">
  function getCookie(name) {
      const value = `; ${document.cookie}`;
      const parts = value.split(`; ${name}=`);
      if (parts.length === 2) return parts.pop().split(';').shift();
    }
  jQuery(window).load(function($) {
    var oly_anon_id = getCookie('oly_anon_id');
    // console.log(oly_anon_id);

    if(oly_anon_id){
      jQuery( "a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index, el) {
        var old_val = jQuery(this).attr('href');
        // console.log("old value: = " + old_val);
        var new_val = old_val + "&pk=website&oly_anon_id=" + oly_anon_id.replace(/%22/g, "");
        jQuery(this).attr('href',new_val);
        // console.log("new value = " + jQuery(this).attr('href'));

      });
    }   
    
  });
</script>




<script type="text/javascript">
jQuery(document).ready(function () {

    // Define the menu we are working with
    var menu = jQuery('.logo-and-nav');

    // Get the menus current offset
    var origOffsetY = menu.offset().top;

    /**
     * scroll
     * Perform our menu mod
     */
    function scroll() {

        // Check the menus offset. 
        if (jQuery(window).scrollTop() >= origOffsetY) {

            //If it is indeed beyond the offset, affix it to the top.
            jQuery(menu).addClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "fixed", "top": "135px"});
            jQuery('#wallpaperright').css({"position": "fixed", "top": "135px"});
            jQuery('.topbar').removeClass('hidden');
			jQuery('.headerad').css({"margin-top": "-120px"});

        } else {
            // Otherwise, un affix it.
            jQuery(menu).removeClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "absolute", "top": "-0px"});
            jQuery('#wallpaperright').css({"position": "absolute", "top": "-0px"});
            jQuery('.topbar').addClass('hidden');
			jQuery('.headerad').css({"margin-top": "0px"});
        }
    }

    // Anytime the document is scrolled act on it
    document.onscroll = scroll;

  });

</script>

<script type="text/javascript">

  function ClickInit(){

      jQuery('#wallpaperright iframe').contents().find('a#aw0').click(function(){
           olytics.fire(
                    {
                    behaviorId: '3348I6895023A5M',
                    category: 'wallpaper_lead',
                    tag: 'wallpaper_lead',
                    }
                  );
           console.log('wallpaper_lead olytics fired');

        });

      jQuery('#wallpaperleft iframe').contents().find('a#aw0').click(function(){
           olytics.fire(
                    {
                    behaviorId: '3348I6895023A5M',
                    category: 'wallpaper_lead',
                    tag: 'wallpaper_lead',
                    }
                  );
           console.log('wallpaper_lead olytics fired');

        });

  }


  jQuery(document).load(function($) {
    jQuery('.media-kit').click(function(){
         olytics.fire(
                  {
                  behaviorId: '3348I6895023A5M',
                  category: 'Media Kit Download',
                  tag: 'Media Kit Download',
                  }
                );
         console.log('Media Kit Olytics Fired');

      });

     // jQuery('#wallpaperleft iframe').contents().find('a#aw0').click(function(){
     //     console.log('wallpaper_lead olytics fired');

     //  });

    

  }); 


  setTimeout(function(){
      ClickInit();
      console.log("initiated");
    },2000);
  
</script>
<script type='text/javascript'>
	function toggleDisplay2(){
	}
   jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1547760826902-0').style.display == 'none' ) {
                 jQuery('.attribution2').addClass('hidden');
            }
            else if(document.getElementById('div-gpt-ad-1547760826902-0').style.display == '' ) {                
                 jQuery('.attribution2').removeClass('hidden');
            }
  
    }); 

</script>

  	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ohscanada.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityformspolls/css/gpoll.css?ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0' id='iwmp-scripts-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0' id='responsive-scripts-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0' id='responsive-plugins-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = 1; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/www.ohscanada.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.3' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
var gpollVars = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/gravityformspolls/js/gpoll.js?ver=3.9' id='gpoll_js-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.2' id='ctf_scripts-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 84) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [84, 1]) } );
</script>
</body>
</html>
