<!doctype html><html
lang=en-US prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><title>Ontario pediatricians warn of flu shot &#039;crisis&#039; to meet anticipated demand - OHS Canada MagazineOHS Canada Magazine</title><link
rel=icon type=image/png href=https://www.ohscanada.com/wp-content/uploads/2020/06/favicon.png><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.ohscanada.com/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><meta
name=description content="Impossible to meet demand while adhering to COVID precautions"><link
rel=canonical href=https://www.ohscanada.com/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Ontario pediatricians warn of flu shot &#039;crisis&#039; to meet anticipated demand - OHS Canada Magazine"><meta
property=og:description content="Impossible to meet demand while adhering to COVID precautions"><meta
property=og:url content=https://www.ohscanada.com/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/ ><meta
property=og:site_name content="OHS Canada Magazine"><meta
property=article:tag content=COVID-19><meta
property=article:tag content=Influenza><meta
property=article:section content="Health &amp; Safety"><meta
property=article:published_time content=2020-09-22T09:03:27-04:00><meta
property=article:modified_time content=2020-09-22T09:04:10-04:00><meta
property=og:updated_time content=2020-09-22T09:04:10-04:00><meta
property=og:image content=https://www.ohscanada.com/wp-content/uploads/2017/08/OHS-1200x628.png><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="OHS Canada Magazine &raquo; Feed" href=https://www.ohscanada.com/feed/ ><link
rel=alternate type=application/rss+xml title="OHS Canada Magazine &raquo; Comments Feed" href=https://www.ohscanada.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="OHS Canada Magazine &raquo; Ontario pediatricians warn of flu shot &#8216;crisis&#8217; to meet anticipated demand Comments Feed" href=https://www.ohscanada.com/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/feed/ >
 <script data-cfasync=false>var mi_version='7.11.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-11137870-42';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-11137870-42','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ohscanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=yarppWidgetCss-css  href='https://www.ohscanada.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=ctf_styles-css  href='https://www.ohscanada.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type=text/css media=all><link
rel=stylesheet id=iwmp-styles-css  href='https://www.ohscanada.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.ohscanada.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.ohscanada.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.ohscanada.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.ohscanada.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.ohscanada.com/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.3' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.3' type=text/css media=all> <script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ohscanada.com","hash_tracking":"false"};</script> <script src=https://www.ohscanada.com/wp-content/cache/minify/85b56.js></script> <script>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.ohscanada.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1003362339","token":"2504d5b0d7","debug":""};</script> <script src=https://www.ohscanada.com/wp-content/cache/minify/98bb0.js></script> <link
rel=https://api.w.org/ href=https://www.ohscanada.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.ohscanada.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ohscanada.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.15"><link
rel=shortlink href='https://www.ohscanada.com/?p=1003362339'><link
rel=alternate type=application/json+oembed href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Fontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand%2F"><link
rel=alternate type=text/xml+oembed href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Fontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand%2F&#038;format=xml"> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet type=text/css> <script>var ind_pub="";var ind_q="";var ind_l="";var ind_chnl="";var ind_n=5;var ind_d="https://ca.indeed.com";var ind_el="indJobContent";var ind_pf="";var ind_t=80;var ind_c=30;window.onload=function(e){var titles=["owner","farm owner","partner","farm partner","owner/operator","co-owner","president/owner","president","pres","president & board member","gen mgr","chief executive officer","director","ceo","pres/board member","pres/ceo"];var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" "){c=c.substring(1);}
if(c.indexOf("IND_RQ=")==0){var ind=c.substring(7,c.length);var ind_var=ind.split("&");for(var j=0;j<ind_var.length;j++){var pair=ind_var[j];var pair_pair=pair.split("=");if(pair_pair[0]=="q"){var title=pair_pair[1].toLowerCase().trim();if(titles.indexOf(title)>=0){document.getElementById("indeed_widget_wrapper").innerHTML="<a rel=\"nofollow\" href=\"https://www.indeed.com/hire?indpubnum=&chnl=\"><img src=\"https://d2wqp97cin3huh.cloudfront.net/Dradis-Ads-for-Publishers/A-Dual/A-300x250Publishers.gif\" width=\"300\" height=\"250\" alt=\"Post a Job\"></a>";}
break;}}
break;}}};</script> <style>#indeed_widget_wrapper{height:auto}#indJobContent
a{clear:both;font-size:14px;font-weight:bold;line-height:20px;text-decoration:underline;color:#077aef}#indJobContent a:hover, #indJobContent a:focus{text-decoration:none}#indJobContent
.job{background:#ececec;position:relative;min-height:20px;padding:7px;display:block;font-size:14px}#indJobContent #job_1,
#indJobContent #job_3,
#indJobContent
#job_5{background:#e1e1e1}#indeed_link{position:absolute;right:5px;top:0px;text-decoration:none;margin:0;padding:0}#indeed_link a, #indeed_link a
img{padding:0;margin:0;border:0;box-shadow:none}#indeed_more{background:#e1e1e1;text-align:right;color:#077aef;padding:5px
0 5px 0}#indeed_more
a{text-decoration:underline;color:#077aef}#indeed_more a:hover, #indeed_more a:active{text-decoration:none}.moduletable
h3{background:#272727;color:#fff;display:block;height:28px;line-height:28px;margin-bottom:0;margin-left:0;margin-right:0;margin-top:0;padding-bottom:0;padding-left:7px;padding-right:0;padding-top:0;text-transform:uppercase;font:normal bold 16px/28px Arial,sans-serif}</style><style>@font-face{font-family:'aslsicons2';src:url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:6px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asp_last_item::after{display:none}</style> <script>if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();</script> <style id=wp-custom-css>#footer
hr{margin-top:10px !important;margin-bottom:10px !important}.label-primary2{background-color:#dd1f26}.network-logo
img{margin:0
20px}.headline
img{border:none}.pricingTable-header
h3{color:#fff}.fraser-product-deck
p{font-size:12px;line-height:1.3em}#mega-menu .covid
a{font-weight:bold;color:yellow}.widget_text{margin-bottom:10px!important}.thumbnail
img{width:200px;margin-bottom:0px;margin-right:0px}#mega-menu .covid
a{font-weight:bold;color:yellow}#wallpaperleft,#wallpaperright{position:absolute;top:-122px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue",Arial,Helvetica,Geneva,sans-serif;padding-bottom:10px;text-align:center}#banner1{display:block}#banner2{display:none}@media (min-width: 320px) and (max-width: 768px){#banner2{display:block;text-align:center}#banner1{display:none}#div-gpt-ad-1587474565430-0{display:block}#div-gpt-ad-1587474480357-0{display:none}}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/17493223/AN_BigBox1_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1452016996062-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox2_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1451581644708-5').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox3_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1451581644708-6').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox4_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1451581644708-7').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox5_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1451581644708-8').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox6_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1451581644708-9').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox7_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1472477157620-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox8_300x250',[[300,250],[300,600],[2,2],['fluid']],'div-gpt-ad-1488377939751-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_LeaderBoard_728x90',[728,90],'div-gpt-ad-1492717697146-6').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerA_300x50',[300,50],'div-gpt-ad-1492717697146-7').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerC_300x50',[300,50],'div-gpt-ad-1508955939021-0').addService(googletag.pubads());googletag.defineSlot('/17493223/An_Billboard_970x250',['fluid'],'div-gpt-ad-1547760826902-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_ModalSplash_640x480',['fluid'],'div-gpt-ad-1551070778855-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_VideoAd',[[400,300],['fluid']],'div-gpt-ad-1572984089226-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdLeft_550x684',[550,684],'div-gpt-ad-1451581644708-28').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdRight_550x684',[550,683],'div-gpt-ad-1467126364434-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_1x1_Tracker',[2,2],'div-gpt-ad-1492717697146-10').addService(googletag.pubads());googletag.defineSlot('/17493223/East_FLOOR_960x100',[960,100],'div-gpt-ad-1492717697146-11').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_Banner1_468x60',[468,60],'div-gpt-ad-1451581644708-0').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_AD1_225x90',[225,90],'div-gpt-ad-1481570981219-0').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60',[300,60],'div-gpt-ad-1481570981219-8').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60',[300,60],'div-gpt-ad-1481570981219-9').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60',[300,60],'div-gpt-ad-1481570981219-10').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60',[300,60],'div-gpt-ad-1481570981219-11').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60',[300,60],'div-gpt-ad-1481570981219-12').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60',[300,60],'div-gpt-ad-1481570981219-13').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250',[630,250],'div-gpt-ad-1481570981219-14').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250',[630,250],'div-gpt-ad-1481570981219-15').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special',[728,90],'div-gpt-ad-1587474480357-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special',[320,50],'div-gpt-ad-1587474565430-0').addService(googletag.pubads());googletag.pubads().setTargeting('SiteCategory',[',,ontario-pediatricians-warn-flu-shot-cri']);googletag.pubads().setTargeting('Target_URL',['/ontario-pediatricians-warn-flu-shot-cri']);googletag.pubads().setTargeting('Site_Tag',['OHScan,Allsites']);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body
class="post-template-default single single-post postid-1003362339 single-format-standard wp-custom-logo" ><div
class="navbar header-shadow"><div
class=topbox><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id=div-gpt-ad-1587474565430-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474565430-0');});</script> </div></div><div
class=logo-and-nav><div
class="navbar navbar-default"><div
class=container><div
class=row><div
class=col-xs-9><div
class=logo>
<a
href=https://www.ohscanada.com/ title="OHS Canada Magazine" rel=home>
<img
src=https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png alt="OHS Canada Magazine" class=img-resposnive>
</a></div></div><div
class=col-xs-3><div
class="visible-xs visible-sm" style=margin-top:10px;></div><div
class="btn-group hidden-lg pull-right">
<button
type=button class="dropdownsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target=_blank>ENews</a></li></ul></div><div
class="btn-group visible-lg pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target=_blank>ENews</a></li></ul></div></div></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
id=ajaxsearchlite1 class="wpdreams_asl_container asl_w asl_m asl_m_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings1 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly1
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle1
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent1
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt1
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt1>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts1
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts1>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages1
title="Search in pages"
name=set_inpages>
<label
for=set_inpages1>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset><div
class="asl_option_inner hiddend">
<input
type=checkbox value=company
id=1customset_11
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_11>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=product
id=1customset_12
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_12>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=blog
id=1customset_13
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_13>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=feature
id=1customset_14
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_14>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=webinar
id=1customset_15
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_15>Hidden</label></div><div
class="asl_option_label hiddend"></div></form></div><div
id=ajaxsearchliteres1 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div
class=results><div
class=resdrg></div></div></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_1 data-asldata=ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K></div></div><ul
class="nav navbar-nav"><li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a></li></ul><div
class="navbar-collapse collapse"><ul
id=menu-top-menu class="nav navbar-nav"><li
id=menu-item-1003196164 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196164"><a
href=https://www.ohscanada.com/news/ >News</a></li><li
id=menu-item-1003196165 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196165"><a
href=/features>Features</a></li><li
id=menu-item-1003196166 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196166"><a
href=/products>Products</a></li><li
id=menu-item-1003270653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003270653"><a
href=/opinions>Opinions</a></li><li
id=menu-item-1003358804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003358804"><a
href=/events>Events</a></li><li
id=menu-item-1003359271 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003359271"><a
href=/podcasts>Podcasts</a></li><li
id=menu-item-1003361464 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361464"><a
href=/webinars>Webinars</a></li><li
id=menu-item-1003361447 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003361447"><a
href=# class=dropdown-toggle data-toggle=dropdown>Magazine <b
class=caret></b></a><ul
class=dropdown-menu><li
id=menu-item-1003361448 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361448"><a
href=https://www.ohscanada.com/digital-edition/ >Digital Edition</a></li><li
id=menu-item-1003361449 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361449"><a
href=https://www.ohscanada.com/e-news/ >E-News Archives</a></li><li
id=menu-item-1003361450 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361450"><a
href=https://www.ohscanada.com/advertise/ >Advertise</a></li><li
id=menu-item-1003361451 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361451"><a
href=https://www.ohscanada.com/contacts/ >Contacts</a></li><li
id=menu-item-1003361452 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361452"><a
href=https://www.ohscanada.com/subscribe/ >Subscribe</a></li></ul></li></ul><div
class=search-bar-header><div
id=ajaxsearchlite2 class="wpdreams_asl_container asl_w asl_m asl_m_2"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings2 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly2
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle2
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent2
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt2
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt2>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts2
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts2>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages2
title="Search in pages"
name=set_inpages>
<label
for=set_inpages2>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset><div
class="asl_option_inner hiddend">
<input
type=checkbox value=company
id=2customset_21
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_21>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=product
id=2customset_22
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_22>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=blog
id=2customset_23
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_23>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=feature
id=2customset_24
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_24>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=webinar
id=2customset_25
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_25>Hidden</label></div><div
class="asl_option_label hiddend"></div></form></div><div
id=ajaxsearchliteres2 class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div
class=results><div
class=resdrg></div></div></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_2 data-asldata=ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K></div></div></div></div></nav></div><div
id=mega-menu style=display:none;><div
class=container><div
class=row><div
class=col-md-2><div
class=main-menu><div
class=menu-mega-menu-main-container><ul
id=menu-mega-menu-main class=menu><li
id=menu-item-1003361381 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361381"><a
href=https://www.ohscanada.com/news/ >News</a></li><li
id=menu-item-1003361382 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361382"><a
href=/products>Products</a></li><li
id=menu-item-1003361383 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361383"><a
href=/features>Features</a></li><li
id=menu-item-1003361384 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361384"><a
href=/opinions>Opinions</a></li><li
id=menu-item-1003361385 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361385"><a
href=/events>Events</a></li><li
id=menu-item-1003361387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361387"><a
href=https://www.ohscanada.com/podcasts/ >Podcasts</a></li><li
id=menu-item-1003361388 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361388"><a
href=/webinars>Webinars</a></li><li
id=menu-item-1003361389 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361389"><a
href=/buyers-guide>Buyers Guide</a></li></ul></div></div><div
class=menu-mega-menu-main-b-container><ul
id=menu-mega-menu-main-b class=menu><li
id=menu-item-1003361446 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361446"><a
href=https://www.ohscanada.com/e-news/ >E-News Archives</a></li><li
id=menu-item-1003361390 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361390"><a
href=https://www.ohscanada.com/advertise/ >Advertise</a></li><li
id=menu-item-1003361391 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361391"><a
href=https://www.ohscanada.com/contacts/ >Contacts</a></li></ul></div></div><div
class="col-md-6 col-md-offset-1"><div
class=row><div
class=col-md-6><h4>Categories</h4><div
class=menu-categories-container><ul
id=menu-categories class=menu><li
id=menu-item-1003361392 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361392"><a
href=https://www.ohscanada.com/category/compliance-enforcement/ >Compliance &#038; Enforcement</a></li><li
id=menu-item-1003361393 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361393"><a
href=https://www.ohscanada.com/category/environment-climate-change/ >Environment/Climate Change</a></li><li
id=menu-item-1003361394 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361394"><a
href=https://www.ohscanada.com/category/hazmat/ >Hazmat</a></li><li
id=menu-item-1003361395 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003361395"><a
href=https://www.ohscanada.com/category/health-safety/ >Health &#038; Safety</a></li><li
id=menu-item-1003361396 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361396"><a
href=https://www.ohscanada.com/category/human-resources/ >Human Resources</a></li><li
id=menu-item-1003361397 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361397"><a
href=https://www.ohscanada.com/category/legislation/ >Legislation</a></li><li
id=menu-item-1003361398 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361398"><a
href=https://www.ohscanada.com/category/occupational-hygiene/ >Occupational Hygiene</a></li><li
id=menu-item-1003361399 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361399"><a
href=https://www.ohscanada.com/category/podcasts/ >Podcasts</a></li><li
id=menu-item-1003361400 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361400"><a
href=https://www.ohscanada.com/category/transportation-2/ >Transportation</a></li><li
id=menu-item-1003361401 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361401"><a
href=https://www.ohscanada.com/category/workers-compensation/ >Workers Compensation</a></li><li
id=menu-item-1003361402 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361402"><a
href=https://www.ohscanada.com/category/young-workers/ >Young Workers</a></li></ul></div></div><div
class=col-md-6><h4>Sections</h4><div
class=menu-sections-container><ul
id=menu-sections class=menu><li
id=menu-item-1003361403 class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361403"><a
href=https://www.ohscanada.com/section/features/ >Features</a></li><li
id=menu-item-1003361404 class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361404"><a
href=https://www.ohscanada.com/section/health-watch/ >Health Watch</a></li><li
id=menu-item-1003361405 class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361405"><a
href=https://www.ohscanada.com/section/law-files/ >Law Files</a></li><li
id=menu-item-1003361406 class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361406"><a
href=https://www.ohscanada.com/section/safety-gear/ >Safety Gear</a></li><li
id=menu-item-1003361407 class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361407"><a
href=https://www.ohscanada.com/section/special-report/ >Special Report</a></li><li
id=menu-item-1003361845 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361845"><a
href=/videos/ >Videos</a></li></ul></div></div></div></div><div
class="col-md-3 hidden-xs"><h4>Magazine</h4><div
class=textwidget><p><a
class=headline href=/digital-edition target=_self rel=noopener><img
src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46153" alt=CONT width=270 height=356></a><br>
<a
class="btn btn-primary btn-block" href=/digital-edition>View Digital Edition</a></p></div></div></div></div></div></div><div
class=topbox style><div
class="container hidden-xs"><div
id=div-gpt-ad-1492717697146-6 style=margin-top:12px class="center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-6');});</script> </div></div><div
class="container visible-xs"><div
id=div-gpt-ad-1492717697146-7 style='height:50px; width:300px; margin-top:10px;'  class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-7');});</script> </div></div></div><div
id=wallpaper-ad class="hidden-xs hidden-sm xhidden-md"><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png alt="OHS Canada Magazine"></div><div
class=row><div
class=col-md-9><h1>
Ontario pediatricians warn of flu shot &#8216;crisis&#8217; to meet anticipated demand</h1><div
class=hidden-lg><div
class=row><div
class=col-md-1 style="padding-right: 0;"><img
alt='The Canadian Press' src=https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg class='avatar avatar-70 photo' height=70 width=70></div><div
class=col-md-11><p
class=muted>September 22, 2020<br>By<a
href=https://www.ohscanada.com/author/canadianpress/ >The Canadian Press
</a></p></div></div></div><p
class=lead>Impossible to meet demand while adhering to COVID precautions</p>
<br><div
class=row><div
class="col-lg-3 visible-lg">September 22, 2020<hr>	By <a
href=https://www.ohscanada.com/author/canadianpress/ >The Canadian Press</a><br>
<img
alt='The Canadian Press' src=https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg class='avatar avatar-70 photo' height=70 width=70><hr><div
class=heading-primary>Categories</div>
<a
href=https://www.ohscanada.com/category/health-safety/ rel="category tag">Health &amp; Safety</a></div><div
class=col-lg-9><div
class=the-content><h6>By Cassandra Szklarski</h6><p>TORONTO — A group representing more than 1,400 Ontario pediatricians is warning of “an imminent crisis” in rolling out the flu shot this season.</p><p>An online petition by members of the Ontario Medical Association says there&#8217;s already “unprecedented strong interest amongst parents for the influenza vaccine.”</p><p>At the same time, they say it will be impossible for clinics to meet demand while adhering to pandemic precautions, including the need to sanitize between appointments and ensure social distancing.</p><p>They suggest several measures, including that the province set up vaccination centres where public health nurses, community pediatricians and volunteer doctors can inoculate large numbers of people.</p><div
class=i5XenJzY style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
id=banner1><div
id=div-gpt-ad-1547760826902-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547760826902-0');});</script> </div></div><div
id=banner2><div
class=attribution2>Advertisment</div><div
id=div-gpt-ad-1586194640492-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1586194640492-0');});</script> </div></div></div><p>Dr. Dan Flanders, one of the physician members of the working group behind the petition, suggests this effort be incorporated into the province&#8217;s COVID-19 testing centres, where a separate area could be dedicated to the flu shot.</p><p>Flanders says the flu shot is especially crucial for children aged 0 to 2 years old, who are considered a higher-risk group, and children younger than four who cannot get the shot from the pharmacy.</p><div
class=mMUp8q62 style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
id=div-gpt-ad-1572984089226-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572984089226-0');});</script> </div></div><p>“Toddlers and young school-aged kids, they&#8217;re the best spreaders of flu of them all. They&#8217;re the super-spreaders,” says Flanders, owner and executive director of Kindercare Pediatrics in Toronto.</p><p>“The fact that there&#8217;s limited options for the parents of zero to four-year-olds is problematic.”</p><h3>Precautions could mean delays</h3><p>The president of the Ontario Medical Association says the broader organization is also pressing for a detailed flu season plan, anticipating challenges for patients and doctors attempting to identify illnesses with symptoms very similar to COVID-19.</p><p>“Previously, a clinic or a pediatrician or a family doctor could vaccinate hundreds of patients in one day. And it&#8217;s going to be very hard to replicate that indoors, taking all the precautions we need to take for COVID as we move forward,” says Dr. Samantha Hill.</p><p>Hill says she&#8217;s aware the province is developing a flu-shot plan and that details are expected soon. Beyond that, she said “we&#8217;re all waiting with bated breath.”</p><p>“There&#8217;s a lot of different ways that can play out — we&#8217;ve heard references to mobile clinics, we&#8217;ve heard references to pharmacies, we&#8217;ve heard references to using (private) labs like LifeLabs and Dynacare, and those kinds of things,” she says, acknowledging “a very tight timeline.”</p><p>The pediatric group says 30 to 35 per cent of the population typically get the flu shot each year, but is urging Canadians to get vaccinated so those numbers increase to “much higher levels” this year.</p><p>But they say that can only be done through large-scale, community-based province-wide flu vaccination clinics.</p><p>“This is an emergent public health crisis looming before us,” states the Change.org petition, which emerged Saturday seeking 500 supporters and signed by “Pediatrics Section, OMA.”</p><p>“Government and public health need to step up and help co-ordinate this effort.”</p><p>Flanders says other measures could include provincial funds to help supply and staff primary care clinics to deliver the shot, or that the province increase how much doctors are paid per shot.</p><p>“It&#8217;s much, much more expensive for us to run our flu clinics because it&#8217;s a fee-for-service model. If we&#8217;re only able to give half of the number of shots per clinic then it becomes far more cost-ineffective,” says Flanders, estimating the payment per shot is $9 or $10.</p><p>“I&#8217;m going to be losing money every flu clinic I run. Am I OK with it? No, but I&#8217;m still going to do it.”</p><h3>Public health system &#8216;tapped out&#8221;</h3><p>Canada&#8217;s chief public health officer said Friday that “more than usual amounts of flu vaccine have been ordered” in anticipation of increased demand.</p><p>But Dr. Theresa Tam also admitted “the public health system is quite tapped out in terms of response to COVID.”</p><p>“It&#8217;s actually a really good rehearsal for actually putting out the mass immunization programs we may need to do for the COVID-19 vaccine,” said Tam.</p><p>“Everyone is looking at this as a good approach so that we can iron out anything else that we need to do from an implementation perspective.”</p><p>Flanders notes that very little influenza circulated in the southern hemisphere during its flu season, possibly because of measures to control COVID-19.</p><p>He says it&#8217;s possible that means Canada will see a milder flu season, too, but that we should plan for a bad flu season, as well as the likelihood that the flu, COVID-19 and other respiratory viruses will circulate at the same time.</p><p>“The biggest challenge is that there&#8217;s a lot of unknowns, including the virus&#8217;s behaviour.”</p><p>Hill points to rising COVID-19 case counts that are also increasing strain on health-care services, much of which have been put on hold with serious consequences for many patients.</p><p>“We have people — mothers and fathers, brothers and sisters, kids — who are waiting for procedures that haven&#8217;t been done that need to be done. They&#8217;re not elective, they&#8217;re just non-emergent. We have people who are at risk because of various lung diseases, we have people who need regular health care and it&#8217;s all been cut off so that we can deal with this,” she says.</p><p>“We can&#8217;t stop now. We have to keep taking care of each other, because what&#8217;s the saying? Winter is coming.”</p></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-text="Ontario pediatricians warn of flu shot &#8216;crisis&#8217; to meet anticipated demand" data-url="https://www.ohscanada.com/?p=1003362339" data-count=none data-counturl=https://www.ohscanada.com/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.ohscanada.com/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/ ></script></li></ul><br><br><div
class=heading-primary><span>Related</span></div><div
class=yarpp-related>
<a
href=https://www.ohscanada.com/flu-shot-protected-people-unusual-influenza-season-study/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Flu shot protected most people during unusual influenza season: study</div></div></div>
</a>
<a
href=https://www.ohscanada.com/rescue-teams-warn-backcountry-users-limit-risk-alberta-b-c-mountains/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Rescue teams warn backcountry users to limit risk in Alberta, B.C. mountains</div></div></div>
</a>
<a
href=https://www.ohscanada.com/ontario-extend-state-emergency-despite-glimmer-light-numbers-ford/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Ontario to extend state of emergency, despite &#8216;glimmer of light&#8217; in numbers: Ford</div></div></div>
</a>
<a
href=https://www.ohscanada.com/hospital-security-guards-facing-increased-violence-due-meth-crisis-union/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Hospital security guards facing increased violence due to meth crisis: union</div></div></div>
</a></div><br><div
class=heading-primary><span>Tags</span></div><ul
class="nav nav-pills"><li><a
href=https://www.ohscanada.com/tag/covid-19/ >COVID-19</a></li><li><a
href=https://www.ohscanada.com/tag/influenza/ >Influenza</a></li></ul>
<br>
<br><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href="/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand#respond" style=display:none;>Cancel reply</a></small></h3><form
action=https://www.ohscanada.com/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=1003362339 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=04f766705b></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=118></p></form></div></div></div></div></div><div
class=col-md-3><aside
id=widgets style=margin-top:13px;><div
id=custom_html-4 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -20px;"><div
id=div-gpt-ad-1452016996062-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-0');});</script></div></div>
<br></div></div><div
id=miniloops-14 class="widget-wrapper miniloops"><div
class=widget-title><h3>Editor&#8217;s Picks<span
class=arrow></h3></div><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ohscanada.com/ontario-limits-gatherings-provincewide/ >Ontario limits gatherings provincewide</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ohscanada.com/opinions/important-considerations-business-continuity-planning/ >Important considerations for business continuity planning</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ohscanada.com/features/keeping-workers-stable-amid-changes-fall-protection/ >Keeping workers stable amid changes to fall protection</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ohscanada.com/features/podcast-covid-19-changed-safety/ >PODCAST: How COVID-19 has changed safety</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.ohscanada.com/preparing-workplace-second-wave-covid-19/ >Preparing your workplace for a second wave of COVID-19</a></h5></li></ul></div><div
id=custom_html-5 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -20px;"><div
id=div-gpt-ad-1451581644708-5><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-5');});</script></div></div>
<br></div></div><div
id=text-8 class="widget-wrapper widget_text"><div
class=widget-title><h3>Digital Edition<span
class=arrow></h3></div><div
class=textwidget><ul
class=list-unstyled><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition>View Digital Edition</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition#archives>Archives</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target=_blank rel=noopener>Subscription Centre</a></h5></li></ul><p><a
href=/digital-edition><img
class="alignnone size-full wp-image-1003287972" src=/wp-content/uploads/2020/06/de-website-graphic.jpg alt width=270 height=140><br>
</a></p></div></div><div
id=custom_html-6 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -20px;"><div
id=div-gpt-ad-1451581644708-6><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-6');});</script></div></div></div></div><div
id=gpoll_poll_widget-3 class="widget-wrapper gpoll_poll_widget"><div
class=widget-title><h3>OHS Poll<span
class=arrow></h3></div><link
rel=stylesheet id=gforms_reset_css-css  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.19' type=text/css media=all><link
rel=stylesheet id=gforms_formsmain_css-css  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.19' type=text/css media=all><link
rel=stylesheet id=gforms_ready_class_css-css  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.19' type=text/css media=all><link
rel=stylesheet id=gforms_browsers_css-css  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.19' type=text/css media=all><div
class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id=gform_wrapper_73 ><form
method=post enctype=multipart/form-data  id=gform_73 class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ontario-pediatricians-warn-flu-shot-crisis-meet-anticipated-demand'><div
class=gform_body><ul
id=gform_fields_73 class='gform_fields top_label form_sublabel_below description_below'><li
id=field_73_1  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label
class=gfield_label  >Is your organization implementing contact tracing to slow the spread of COVID-19?</label><div
class='ginput_container ginput_container_radio'><ul
class=gfield_radio id=input_73_1><li
class=gchoice_73_1_0><input
name=input_1 type=radio value=gpoll135233128  id=choice_73_1_0><label
for=choice_73_1_0 id=label_73_1_0>Yes</label></li><li
class=gchoice_73_1_1><input
name=input_1 type=radio value=gpoll188dfb902  id=choice_73_1_1><label
for=choice_73_1_1 id=label_73_1_1>No</label></li><li
class=gchoice_73_1_2><input
name=input_1 type=radio value=gpoll141fdf755  id=choice_73_1_2><label
for=choice_73_1_2 id=label_73_1_2>More information is required</label></li></ul></div></li><li
id=field_73_2  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label
class=gfield_label for=input_73_2 >Comments</label><div
class=ginput_container><input
name=input_2 id=input_73_2 type=text value autocomplete=off></div><div
class=gfield_description id=gfield_description__2>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div
class='gform_footer top_label'> <input
type=submit id=gform_submit_button_73 class='gform_button button' value=Vote  onclick='if(window["gf_submitting_73"]){return false;}  if( !jQuery("#gform_73")[0].checkValidity || jQuery("#gform_73")[0].checkValidity()){window["gf_submitting_73"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_73"]){return false;} if( !jQuery("#gform_73")[0].checkValidity || jQuery("#gform_73")[0].checkValidity()){window["gf_submitting_73"]=true;}  jQuery("#gform_73").trigger("submit",[true]); }'>
<input
type=hidden class=gform_hidden name=is_submit_73 value=1>
<input
type=hidden class=gform_hidden name=gform_submit value=73>
<input
type=hidden class=gform_hidden name=gform_unique_id value>
<input
type=hidden class=gform_hidden name=state_73 value='WyJbXSIsImQ5MDg3YWJlMmYwNTNhNjQ3OTAzY2U1NTgwNTUyOTQ5Il0='>
<input
type=hidden class=gform_hidden name=gform_target_page_number_73 id=gform_target_page_number_73 value=0>
<input
type=hidden class=gform_hidden name=gform_source_page_number_73 id=gform_source_page_number_73 value=1>
<input
type=hidden name=gform_field_values value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=blue&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=1+week&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=a0a183b4a5a453f5190204b3a6a17dc6'></div></form></div><script>jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==73){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});</script><script>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[73,1])});</script></div><div
id=custom_html-7 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-7><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-7');});</script></div></div></div></div><div
id=miniloops-15 class="widget-wrapper miniloops"><div
class=widget-title><h3>Buyers Guide<span
class=arrow></h3></div><h6 class="text-primary"><div
class=list-group><a
href=https://www.ohscanada.com/buyers-guide/wayne-safety-inc-5020744/ class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Wayne Safety Inc.<br><small>Toronto, ON</small></h5></a><a
href=https://www.ohscanada.com/buyers-guide/global-furniture-group-5036077/ class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Global Furniture Group<br><small>Toronto, ON</small></h5></a><a
href=https://www.ohscanada.com/buyers-guide/master-lock-canada-5014604/ class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Master Lock Canada<br><small>Mississauga, ON</small></h5></a></div><ul
class=list-unstyled><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/buyers-guide>View Buyers Guide</a></h5></li></ul></div><div
id=custom_html-11 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-8');});</script></div></div></div></div><div
id=custom_html-10 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-9><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-9');});</script></div></div></div></div><div
id=custom_html-9 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1472477157620-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472477157620-0');});</script></div></div></div></div><div
id=custom_html-8 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1488377939751-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488377939751-0');});</script></div></div></div></div></aside></div></div><ul
class=pager><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.ohscanada.com/majority-canadians-support-wearing-masks-covid-19-oppose-protests-poll/ >Majority of Canadians support wearing masks during COVID-19, oppose protests: poll</a></li><li
class=pull-right><a
href=https://www.ohscanada.com/brampton-printing-company-fined-worker-injured-cleaning-press/ >Brampton printing company fined after worker injured while cleaning press</a> <i
class="fa fa-arrow-right"></i></li></ul></div><footer
id=footer class=clearfix><div
class=row><div
class=col-md-2>
<a
href=https://www.ohscanada.com/ title="OHS Canada Magazine" rel=home>
<img
src=https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png alt="OHS Canada Magazine" class=img-resposnive>
</a><hr><div
id=footer1><div
class=menu-services-container><ul
id=menu-services class=menu><li
id=menu-item-1003361445 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361445"><a
href=https://www.ohscanada.com/e-news/ >E-News Archive</a></li><li
id=menu-item-1003196195 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196195"><a
href=https://www.ohscanada.com/advertise/ >Advertise</a></li><li
id=menu-item-1003196197 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196197"><a
href=https://www.ohscanada.com/contacts/ >Contacts</a></li></ul></div></div></div><div
class="col-md-6 col-md-offset-1 text-center"><div
id=wpp-2><h3>Trending</h3> <script>document.addEventListener('DOMContentLoaded',function(){var wpp_widget_container=document.getElementById('wpp-2');if('undefined'!=typeof WordPressPopularPosts){WordPressPopularPosts.get(wpp_params.ajax_url+'/widget/2','is_single=1003362339',function(response){wpp_widget_container.innerHTML+=JSON.parse(response).widget;let sr=wpp_widget_container.querySelector('.popular-posts-sr');if(sr){WordPressPopularPosts.theme(sr);}
var event=null;if('function'===typeof(Event)){event=new Event("wpp-onload",{"bubbles":true,"cancelable":false});}
else{if(document.createEvent){event=document.createEvent('Event');event.initEvent("wpp-onload",true,false);}}
if(event){wpp_widget_container.dispatchEvent(event);}});}});</script> </div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline><li><a
href="https://twitter.com/ohscanada?lang=en" target=_blank><i
class="fa fa-twitter fa-2x"></i></a></li><li><a
href=https://www.facebook.com/OHS-Canada-521659751503464 target=_blank><i
class="fa fa-facebook fa-2x"></i></a></li><li><a
href=http://ca.linkedin.com/pub/ohscanada-media/32/28b/912 target=_blank><i
class="fa fa-linkedin fa-2x"></i></a></li></ul></div></div><div
id=footer3><div
class=textwidget><div
id=ctf class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded=-1><div
class=ctf-tweets><div
class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id=1308101746955255817 style><div
class=ctf-author-box><div
class=ctf-author-box-link style><a
href=https://twitter.com/OHSCanada target=_blank class=ctf-author-name style>OHS Canada</a><a
href=https://twitter.com/OHSCanada class=ctf-author-screenname target=_blank style>@OHSCanada</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/OHSCanada/status/1308101746955255817 class=ctf-tweet-date target=_blank style>20h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">What are the reasonable precautions that businesses should be taking in the #ReturnToWork, and how can they identify the particular steps that they need to take? <br>
<br>
OHS Canada columnist David Reiter weighs in with his latest. https://www.ohscanada.com/features/steps-making-return-work-safe/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar ctf-retweet" id=1306957088317411330 style><div
class=ctf-author-box><div
class=ctf-author-box-link style><a
href=https://twitter.com/TalentCanadaMag target=_blank class=ctf-author-name style>Talent Canada</a><a
href=https://twitter.com/TalentCanadaMag class=ctf-author-screenname target=_blank style>@TalentCanadaMag</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/TalentCanadaMag/status/1306952651117133827 class=ctf-tweet-date target=_blank style>18 Sep</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Full coverage of our recent Workplace Mental Health roundtable event is now available on our website. <br>
<br>
Tune in for the discussion on practical, real-life mental health solutions through the COVID-19 pandemic!<br>
<br>
Sponsored by @EHNCanada. https://www.talentcanada.ca/experts-ponder-mental-health-supports-through-covid-19/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id=1306684345722318849 style><div
class=ctf-author-box><div
class=ctf-author-box-link style><a
href=https://twitter.com/OHSCanada target=_blank class=ctf-author-name style>OHS Canada</a><a
href=https://twitter.com/OHSCanada class=ctf-author-screenname target=_blank style>@OHSCanada</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/OHSCanada/status/1306684345722318849 class=ctf-tweet-date target=_blank style>17 Sep</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Ontario is lowering the number of people permitted at social gatherings in three regions that have recently seen a spike in COVID-19 cases. #ONpoli https://www.ohscanada.com/ontario-cracks-social-gatherings-10000-fines-rule-violators/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id=1306607823208550405 style><div
class=ctf-author-box><div
class=ctf-author-box-link style><a
href=https://twitter.com/OHSCanada target=_blank class=ctf-author-name style>OHS Canada</a><a
href=https://twitter.com/OHSCanada class=ctf-author-screenname target=_blank style>@OHSCanada</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/OHSCanada/status/1306607823208550405 class=ctf-tweet-date target=_blank style>17 Sep</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Communicating from a distance requires advanced hearing protection and  technologies. This free @3M webinar will share practical guidance on these challenges, and tips for cleaning and disinfecting equipment.<br>
<br>
Happening 1 week from today! Register now: https://register.gotowebinar.com/register/5576876212270498306</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id=1306265725053661184 style><div
class=ctf-author-box><div
class=ctf-author-box-link style><a
href=https://twitter.com/OHSCanada target=_blank class=ctf-author-name style>OHS Canada</a><a
href=https://twitter.com/OHSCanada class=ctf-author-screenname target=_blank style>@OHSCanada</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/OHSCanada/status/1306265725053661184 class=ctf-tweet-date target=_blank style>16 Sep</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">This week is Falls Awareness Week in Ontario – a campaign focused on the preventing falls at work, where they are consistently a leading cause of death &amp; injury.<br>
<br>
Check out our recent @puresafetygroup roundtable and get up to speed on working at height.<br>
<br>
https://www.ohscanada.com/topic/fall-protection-roundtable/</div><div
class=ctf-tweet-actions></div></div></div></div></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-bottom-menu class=footer-menu><li
id=menu-item-1003361438 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361438"><a
href=https://www.annexbusinessmedia.com/privacy-policy/ >Privacy / CASL</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2020 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div></footer></div> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.ohscanada.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=gpoll_css-css  href='https://www.ohscanada.com/wp-content/plugins/gravityformspolls/css/gpoll.css?ver=3.5' type=text/css media=all> <script src=https://www.ohscanada.com/wp-content/cache/minify/c800d.js></script> <script>var ajaxsearchlite={"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4740","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script src=https://www.ohscanada.com/wp-content/cache/minify/60b87.js></script> <script>var gpollVars={"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};var gpoll_strings={"viewResults":"View results","backToThePoll":"Back to the poll"};var gpollVars={"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};var gpoll_strings={"viewResults":"View results","backToThePoll":"Back to the poll"};</script> <script src=https://www.ohscanada.com/wp-content/cache/minify/d13e3.js></script> <script>var ctf={"ajax_url":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.ohscanada.com/wp-content/cache/minify/a3e94.js></script> <div
id=mobilewallad class="visible-sm visible-xs"><div
id=closerB style class=closer>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display!='none'){document.getElementById('closerB').style.display='block';}});jQuery('html').click(function(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';});</script> <div
id=closer2 style class>
<a
href=# onclick=toggleDisplay();></a></div><div
id=div-gpt-ad-1551070778855-0 style="display: none;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1551070778855-0');});</script> </div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1551070778855-0').style.display=='none'){document.getElementById('closer2').style.display='none';}
else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display!='none'){document.getElementById('closer2').style.display='block';}});jQuery('html').click(function(){document.getElementById('closer2').style.display='none';document.getElementById('div-gpt-ad-1551070778855-0').style.display='none';});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'3348I6895023A5M',category:'Health &amp; Safety,',tag:'COVID-19,Influenza,',topic:''});</script> <script>function getCookie(name){const value=`;${document.cookie}`;const parts=value.split(`;${name}=`);if(parts.length===2)return parts.pop().split(';').shift();}
jQuery(window).load(function($){var oly_anon_id=getCookie('oly_anon_id');console.log(oly_anon_id);if(oly_anon_id){jQuery("a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index,el){var old_val=jQuery(this).attr('href');console.log("old value: = "+old_val);var new_val=old_val+"&pk=website&oly_anon_id="+oly_anon_id.replace(/%22/g,"");jQuery(this).attr('href',new_val);console.log("new value = "+jQuery(this).attr('href'));});}});</script> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"135px"});jQuery('#wallpaperright').css({"position":"fixed","top":"135px"});jQuery('.topbar').removeClass('hidden');}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-122px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-122px"});jQuery('.topbar').addClass('hidden');}}
document.onscroll=scroll;});</script> </body></html>