
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<title>Falls and injuries are a persistent public health problem in long-term care - OHS Canada MagazineOHS Canada Magazine</title>
		        <link rel="icon" type="image/png" href="https://www.ohscanada.com/wp-content/uploads/2020/06/favicon.png" />
	    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ohscanada.com/xmlrpc.php" />

	<!--[if IE 7]>
	  <link rel="stylesheet" href="/css/font-awesome-ie7.min.css">
	<![endif]-->

	
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Study indicates 70 per cent of residents fall at least once a year"/>
<link rel="canonical" href="https://www.ohscanada.com/falls-injuries-persistent-public-health-problem-long-term-care/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falls and injuries are a persistent public health problem in long-term care - OHS Canada Magazine" />
<meta property="og:description" content="Study indicates 70 per cent of residents fall at least once a year" />
<meta property="og:url" content="https://www.ohscanada.com/falls-injuries-persistent-public-health-problem-long-term-care/" />
<meta property="og:site_name" content="OHS Canada Magazine" />
<meta property="article:tag" content="Falls" />
<meta property="article:tag" content="injuries" />
<meta property="article:tag" content="long-term care" />
<meta property="article:section" content="Health &amp; Safety" />
<meta property="article:published_time" content="2020-07-23T14:15:39-04:00" />
<meta property="article:modified_time" content="2020-07-23T14:17:24-04:00" />
<meta property="og:updated_time" content="2020-07-23T14:17:24-04:00" />
<meta property="og:image" content="https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="539" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Feed" href="https://www.ohscanada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Comments Feed" href="https://www.ohscanada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OHS Canada Magazine &raquo; Falls and injuries are a persistent public health problem in long-term care Comments Feed" href="https://www.ohscanada.com/falls-injuries-persistent-public-health-problem-long-term-care/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11137870-42';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11137870-42', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ohscanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.ohscanada.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.ohscanada.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.ohscanada.com/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ohscanada.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ohscanada.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ohscanada.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.ohscanada.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ohscanada.com/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ohscanada.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.ohscanada.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1003361769","token":"5f0f07be35","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/bootstrap.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/strap-extras.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.ohscanada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ohscanada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ohscanada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.ohscanada.com/?p=1003361769' />
<link rel="alternate" type="application/json+oembed" href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Ffalls-injuries-persistent-public-health-problem-long-term-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ohscanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ohscanada.com%2Ffalls-injuries-persistent-public-health-problem-long-term-care%2F&#038;format=xml" />
    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <script type="text/javascript">
			// indeed jobs module
			var ind_pub = "";
			var ind_q = ""; // query
			var ind_l = "";
			var ind_chnl = "";
			var ind_n = 5; // number of jobs

			var ind_d = "https://ca.indeed.com";
			var ind_el = "indJobContent"; // element
			var ind_pf = ""; // id prefix
			var ind_t = 80; // number of title characters
			var ind_c = 30; // number of location characters

			window.onload = function(e) {
				var titles = ["owner","farm owner","partner","farm partner","owner/operator","co-owner","president/owner","president","pres","president & board member","gen mgr","chief executive officer","director","ceo","pres/board member","pres/ceo"];
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(";");
				for(var i = 0; i < ca.length; i++) {
					var c = ca[i];
					while(c.charAt(0) == " ") {
						c = c.substring(1);
					}
					if(c.indexOf("IND_RQ=") == 0) {
						var ind = c.substring(7, c.length);
						var ind_var = ind.split("&");
						for(var j = 0; j < ind_var.length; j++) {
							var pair = ind_var[j];
							var pair_pair = pair.split("=");
							if(pair_pair[0] == "q") {
								var title = pair_pair[1].toLowerCase().trim();
								if(titles.indexOf(title) >= 0) {
									document.getElementById("indeed_widget_wrapper").innerHTML = "<a rel=\"nofollow\" href=\"https://www.indeed.com/hire?indpubnum=&chnl=\"><img src=\"https://d2wqp97cin3huh.cloudfront.net/Dradis-Ads-for-Publishers/A-Dual/A-300x250Publishers.gif\" width=\"300\" height=\"250\" alt=\"Post a Job\"></a>";
								}
								break;
							}
						}
						break;
					}
				}
			};
		</script>
<style type="text/css">

			#indeed_widget_wrapper {
				height: auto;
			}
			#indJobContent a {
				clear: both;
				font-size: 14px;
				font-weight: bold;
				line-height: 20px;

				text-decoration: underline;
				color: #077aef;
			}
				#indJobContent a:hover, #indJobContent a:focus {
					text-decoration: none;
				}

			#indJobContent .job {
				background: #ececec;
				position: relative;
				min-height: 20px;
				padding: 7px;
				display: block;
				font-size: 14px;
			}
			#indJobContent #job_1,
			#indJobContent #job_3,
			#indJobContent #job_5 {
				background: #e1e1e1;
			}

			#indeed_link {
				position: absolute;
				right: 5px;
				top: 0px;
				text-decoration: none;
				margin: 0;
				padding: 0;
			}
			#indeed_link a, #indeed_link a img {
				padding: 0;
				margin: 0;
				border: 0;
				box-shadow: none;
			}

			#indeed_more {
				background: #e1e1e1;
				text-align: right;
				color: #077aef;
				padding: 5px 0 5px 0;
			}
				#indeed_more a {
					text-decoration: underline;
					color: #077aef;
				}
				#indeed_more a:hover, #indeed_more a:active {
					text-decoration: none;
				}
		
			.moduletable h3 {
				background: #272727;
				color: #fff;
				display: block;
				height: 28px;
				line-height: 28px;
				margin-bottom: 0;
				margin-left: 0;
				margin-right: 0;
				margin-top: 0;
				padding-bottom: 0;
				padding-left: 7px;
				padding-right: 0;
				padding-top: 0;
				text-transform: uppercase;
				font: normal bold 16px/28px Arial,sans-serif;
			}
			</style>
			                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 6px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#footer hr {
	margin-top: 10px !important;
    margin-bottom: 10px !important;
}

.network-logo img {
    margin: 0 20px;
}

.headline img {
    border: none;
}

.pricingTable-header h3 {
	color: #fff;
}


.fraser-product-deck p {font-size:12px; line-height:1.3em}


#mega-menu .covid a {font-weight:bold;color:yellow;}

.widget_text {margin-bottom: 10px!important;}
	    
.thumbnail img {
	width: 200px;
	margin-bottom: 0px;
	margin-right: 0px;
}

#mega-menu .covid a {font-weight:bold;color:yellow;}

#wallpaperleft,
#wallpaperright {
    position:absolute;
    top: -122px;
}

.topbox {
     background:#efefef;
     padding: 10px 0;
}

.btn-group .dropdownsmall {
     float:right;
     font-size: 14px;
}

.attribution2, .attribution1 {
           color: #CCCCCC;
           padding-left: 3px;
           padding-right: 3px;
           text-transform: uppercase;
           font: 11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;
           padding-bottom: 10px;
           text-align: center;
     }

#banner1 {
     display:block;
}

#banner2 {
     display:none;
}

/* visible on xs and sm */
@media (min-width: 320px) and (max-width: 768px) {
     #banner2 {
           display: block;
           text-align: center;
     }  

     #banner1 {
           display:none;
     }
	
	/*mobile leaderboard */
	#div-gpt-ad-1587474565430-0{
		display:block;
	}
	
	/*desktop leaderboard*/
	#div-gpt-ad-1587474480357-0{
		display:none;
	}

}
/*on extra small devices */
@media (max-width: 460px) {

     .logo {width:200px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}

/* iphone 4/5 */
@media (max-width: 320px) {
     .logo {width:140px;}
     .btn-group .dropdownsmall {
           font-size: 12px
     }
}		</style>
	 
	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>


    <script>
    googletag.cmd.push(function() {
       googletag.defineSlot('/17493223/AN_BigBox1_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1452016996062-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox2_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-5').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox3_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-6').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox4_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-7').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox5_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-8').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox6_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1451581644708-9').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox7_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1472477157620-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_BigBox8_300x250', [[300, 250], [300, 600], [2, 2], ['fluid']], 'div-gpt-ad-1488377939751-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_LeaderBoard_728x90', [728, 90], 'div-gpt-ad-1492717697146-6').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_MobileBannerA_300x50', [300, 50], 'div-gpt-ad-1492717697146-7').addService(googletag.pubads());
       	googletag.defineSlot('/17493223/AN_MobileBannerC_300x50', [300, 50], 'div-gpt-ad-1508955939021-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/An_Billboard_970x250', ['fluid'], 'div-gpt-ad-1547760826902-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_ModalSplash_640x480', ['fluid'], 'div-gpt-ad-1551070778855-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_VideoAd', [[400, 300], ['fluid']], 'div-gpt-ad-1572984089226-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_WallAdLeft_550x684', [550, 684], 'div-gpt-ad-1451581644708-28').addService(googletag.pubads());
    	googletag.defineSlot('/17493223/AN_WallAdRight_550x684', [550, 683], 'div-gpt-ad-1467126364434-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_1x1_Tracker', [2, 2], 'div-gpt-ad-1492717697146-10').addService(googletag.pubads());
        googletag.defineSlot('/17493223/East_FLOOR_960x100', [960, 100], 'div-gpt-ad-1492717697146-11').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_Banner1_468x60', [468, 60], 'div-gpt-ad-1451581644708-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_AD1_225x90', [225, 90], 'div-gpt-ad-1481570981219-0').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60', [300, 60], 'div-gpt-ad-1481570981219-8').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60', [300, 60], 'div-gpt-ad-1481570981219-9').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60', [300, 60], 'div-gpt-ad-1481570981219-10').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60', [300, 60], 'div-gpt-ad-1481570981219-11').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60', [300, 60], 'div-gpt-ad-1481570981219-12').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60', [300, 60], 'div-gpt-ad-1481570981219-13').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250', [630, 250], 'div-gpt-ad-1481570981219-14').addService(googletag.pubads());
        googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250', [630, 250], 'div-gpt-ad-1481570981219-15').addService(googletag.pubads());
        googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special', [728, 90], 'div-gpt-ad-1587474480357-0').addService(googletag.pubads());
		googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special', [320, 50], 'div-gpt-ad-1587474565430-0').addService(googletag.pubads());

        
        googletag.pubads().setTargeting('SiteCategory',[',,falls-injuries-persistent-public-health']);  
   		googletag.pubads().setTargeting('Target_URL',['/falls-injuries-persistent-public-health']);    
        googletag.pubads().setTargeting('Site_Tag', ['OHScan,Allsites']);


        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }); 
    </script>
    <!-- dfp end -->

	<!-- needed for sharign buttons -->
	<!-- twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<!-- facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!-- maps -->
     
    
</head>

<body class="post-template-default single single-post postid-1003361769 single-format-standard wp-custom-logo" >
         
        <div class="navbar header-shadow">
       	<div class="topbox">
	        <!-- /17493223/AN_TOP_Leaderboard_Special -->
	        <div id='div-gpt-ad-1587474480357-0' class="center-block text-center">
	          <script>
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474480357-0'); });
	          </script>
	        </div>

	        <!-- /17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special -->
	        <div id='div-gpt-ad-1587474565430-0' class="center-block text-center">
	          <script>
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587474565430-0'); });
	          </script>
	        </div>
	    </div>
       	<div class="logo-and-nav">
	       	<div class="navbar navbar-default">                                    
	            <div class="container">
	            	<div class="row">
	            		<div class="col-xs-9">                	
			                <div class="logo">                                            
			                    <a href="https://www.ohscanada.com/" title="OHS Canada Magazine" rel="home">
			                       	<img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" class="img-resposnive"/>
			                    </a>                                                                        
			                </div>     
			            </div>
			         	<div class="col-xs-3">

			                <!-- Single button mobile -->
			                <div class="visible-xs visible-sm" style="margin-top:10px;"> </div>
			                <div class="btn-group hidden-lg pull-right">
			                  <button type="button" class="dropdownsmall btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			                    <strong>Subscribe</strong> <span class="caret"></span>
			                  </button>
			                  <ul class="dropdown-menu">
			                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank">Magazine + Enews</a></li>
			                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target="_blank">ENews</a></li>                 
			                  </ul>
			                </div>                 
			            
			            	<!-- Single button -->
			                <div class="btn-group visible-lg pull-right" style="margin-top:15px;">
			                  <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			                    <strong>Subscribe</strong> <span class="caret"></span>
			                  </button>
			                  <ul class="dropdown-menu">
			                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank">Magazine + Enews</a></li>
			                    <li><a class="dropdown-item" href="https://annex.dragonforms.com/loading.do?omedasite=OHS_prefsnew" target="_blank">ENews</a></li> 
			                  </ul>
			                </div>     
			            </div>
			        </div>
	            </div>
	        </div>
	        <nav class="navbar navbar-inverse">                            
	            <div class="container">   <!-- mobile search -->
					<div class="xvisible-xs xvisible-s msearch1" style="">
	                <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
      
	            	</div>
	             	<!-- mobile search end -->
	                <ul class="nav navbar-nav">
	                    <li>
	                        <a href="#" id="btn-menu" title="Click to show site navigation">
	                            <i class="fa fa-bars"></i> Menu
	                        </a>
	                    </li>
	                </ul>                                                  
	                <div class="navbar-collapse collapse">
	                   <ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-1003196164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196164"><a href="https://www.ohscanada.com/news/">News</a></li>
<li id="menu-item-1003196165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196165"><a href="/features">Features</a></li>
<li id="menu-item-1003196166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003196166"><a href="/products">Products</a></li>
<li id="menu-item-1003270653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003270653"><a href="/opinions">Opinions</a></li>
<li id="menu-item-1003358804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003358804"><a href="/events">Events</a></li>
<li id="menu-item-1003359271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003359271"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-1003361464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361464"><a href="/webinars">Webinars</a></li>
<li id="menu-item-1003361447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003361447"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003361448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361448"><a href="https://www.ohscanada.com/digital-edition/">Digital Edition</a></li>
	<li id="menu-item-1003361449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361449"><a href="https://www.ohscanada.com/e-news/">E-News Archives</a></li>
	<li id="menu-item-1003361450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361450"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
	<li id="menu-item-1003361451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361451"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
	<li id="menu-item-1003361452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361452"><a href="https://www.ohscanada.com/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul>   

	                    <div class="search-bar-header">
	                         <div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly2"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly2">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle2"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle2">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent2"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent2">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts2"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts2">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages2"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages2">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3Lm9oc2NhbmFkYS5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
      
	                    </div>        
	                </div>                  
	            </div>               
	        </nav> 
	        <div id="mega-menu" style="display:none;">
            	<div class="container">
	                <div class="row">
	                    <div class="col-md-2">                        
	                        <div class="main-menu">
	                            <div class="menu-mega-menu-main-container"><ul id="menu-mega-menu-main" class="menu"><li id="menu-item-1003361381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361381"><a href="https://www.ohscanada.com/news/">News</a></li>
<li id="menu-item-1003361382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361382"><a href="/products">Products</a></li>
<li id="menu-item-1003361383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361383"><a href="/features">Features</a></li>
<li id="menu-item-1003361384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361384"><a href="/opinions">Opinions</a></li>
<li id="menu-item-1003361385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361385"><a href="/events">Events</a></li>
<li id="menu-item-1003361387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361387"><a href="https://www.ohscanada.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1003361388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361388"><a href="/webinars">Webinars</a></li>
<li id="menu-item-1003361389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361389"><a href="/buyers-guide">Buyers Guide</a></li>
</ul></div>  
	                        </div>
	                        <div class="menu-mega-menu-main-b-container"><ul id="menu-mega-menu-main-b" class="menu"><li id="menu-item-1003361446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361446"><a href="https://www.ohscanada.com/e-news/">E-News Archives</a></li>
<li id="menu-item-1003361390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361390"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
<li id="menu-item-1003361391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361391"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
</ul></div>                          
	                    </div>

	                    <div class="col-md-6 col-md-offset-1">                        
	                        <div class="row">
	                            <div class="col-md-6">
	                                <h4>Categories</h4><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1003361392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361392"><a href="https://www.ohscanada.com/category/compliance-enforcement/">Compliance &#038; Enforcement</a></li>
<li id="menu-item-1003361393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361393"><a href="https://www.ohscanada.com/category/environment-climate-change/">Environment/Climate Change</a></li>
<li id="menu-item-1003361394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361394"><a href="https://www.ohscanada.com/category/hazmat/">Hazmat</a></li>
<li id="menu-item-1003361395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003361395"><a href="https://www.ohscanada.com/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-1003361396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361396"><a href="https://www.ohscanada.com/category/human-resources/">Human Resources</a></li>
<li id="menu-item-1003361397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361397"><a href="https://www.ohscanada.com/category/legislation/">Legislation</a></li>
<li id="menu-item-1003361398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361398"><a href="https://www.ohscanada.com/category/occupational-hygiene/">Occupational Hygiene</a></li>
<li id="menu-item-1003361399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361399"><a href="https://www.ohscanada.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-1003361400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361400"><a href="https://www.ohscanada.com/category/transportation-2/">Transportation</a></li>
<li id="menu-item-1003361401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361401"><a href="https://www.ohscanada.com/category/workers-compensation/">Workers Compensation</a></li>
<li id="menu-item-1003361402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003361402"><a href="https://www.ohscanada.com/category/young-workers/">Young Workers</a></li>
</ul></div>  
	                            </div>
	                            <div class="col-md-6">
	                                <h4>Sections</h4><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-1003361403" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361403"><a href="https://www.ohscanada.com/section/features/">Features</a></li>
<li id="menu-item-1003361404" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361404"><a href="https://www.ohscanada.com/section/health-watch/">Health Watch</a></li>
<li id="menu-item-1003361405" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361405"><a href="https://www.ohscanada.com/section/law-files/">Law Files</a></li>
<li id="menu-item-1003361406" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361406"><a href="https://www.ohscanada.com/section/safety-gear/">Safety Gear</a></li>
<li id="menu-item-1003361407" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-1003361407"><a href="https://www.ohscanada.com/section/special-report/">Special Report</a></li>
<li id="menu-item-1003361662" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1003361662"><a href="https://www.ohscanada.com/tag/video/">Videos</a></li>
</ul></div>                                  
	                            </div>
	                        </div>
	                    </div>                    

	                    <div class="col-md-3 hidden-xs">
	                        <h4>Magazine</h4>			<div class="textwidget"><p><a class="headline" href="/digital-edition" target="_self" rel="noopener"><img src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=46153" alt="CONT" width="270" height="356" /></a><br />
<a class="btn btn-primary btn-block" href="/digital-edition">View Digital Edition</a></p>
</div>
		  
	                    </div>
	                </div>
            	</div>
        	</div>

	    </div> <!-- /logo-and-nav -->
    </div>
   
    
        
	       <div class="topbox" style="">
	            <div class="container hidden-xs"> 
	                <div id='div-gpt-ad-1492717697146-6' style='margin-top:12px' class="center-block text-center leaderboard">
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-6'); });
	                    </script>
	                </div>
	            </div>              
	            <div class="container visible-xs">                                
	                <div id='div-gpt-ad-1492717697146-7' style='height:50px; width:300px; margin-top:10px;'  class="center-block text-center">
	                    <script>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492717697146-7'); }); 
	                    </script> 
	                </div>
	            </div>
	        </div>
        

                    <div id="wallpaper-ad" class="hidden-xs hidden-sm xhidden-md">
                <div id="wallpaperleft">
                    <div id='div-gpt-ad-1451581644708-28' style=''> 
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); } );
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452615684922-0' style=''>  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
                        </script>
                    </div>
                </div>
                <div id="wallpaperright">
                  <div id='div-gpt-ad-1467126364434-0' style=''>  
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
                    </script>
                  </div>
                </div>
            </div>
            
    

    <div class="container main-content">
        <div id="wrapper" class="clearfix">
            <div class="visible-print">
                <img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" />
            </div>
            


	<div class="row">		

		<div class="col-md-9">	

			<h1>
				Falls and injuries are a persistent public health problem in long-term care							

			</h1>	


			<div class="hidden-lg">
				
				<div class="row">

					<div class="col-md-1" style="padding-right: 0;">

						<img alt='The Canadian Press' src='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' />
					</div>



					<div class="col-md-11">								

						<p class="muted">

							July 23, 2020<br/>

							By 

							<a href="https://www.ohscanada.com/author/canadianpress/">

								The Canadian Press
							</a>

						</p>	

					</div>

				</div>

							</div> <!--//hidden-lg -->

			<p class="lead">Study indicates 70 per cent of residents fall at least once a year</p>
			<br/>

			<div class="row">
				<div class="col-lg-3 visible-lg">



					July 23, 2020<hr/>				   	By <a href="https://www.ohscanada.com/author/canadianpress/">The Canadian Press</a><br/>
				   	<img alt='The Canadian Press' src='https://www.ohscanada.com/wp-content/uploads/2020/02/canadianpress-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' />
				   	<hr />

				   	<div class="heading-primary">Categories</div>
					<a href="https://www.ohscanada.com/category/health-safety/" rel="category tag">Health &amp; Safety</a>				</div>
				<div class="col-lg-9">
					
					<div class="the-content">															
						<div id="attachment_1003361770" style="width: 1010px" class="wp-caption alignnone"><img class="size-full wp-image-1003361770" src="https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images.jpeg" alt="" width="1000" height="539" srcset="https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images.jpeg 1000w, https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images-300x162.jpeg 300w, https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images-768x414.jpeg 768w, https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images-250x135.jpeg 250w, https://www.ohscanada.com/wp-content/uploads/2020/07/Seniors-Home-Dean-Mitchell-Getty-Images-600x323.jpeg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">In close to 40 per cent of events, long-term care residents sustain impact to their heads, according to a study. (Dean Mitchell/Getty Images)</p></div>
<h6>By Dawn Mackey</h6>
<p>Long-term care homes in Canada provide essential round-the-clock care for approximately 425,000 of Canada&#8217;s most vulnerable people. Among Canadians aged 85 and older — the fastest growing segment of our population — 32 per cent live in long-term care.</p>
<blockquote><p>Residents often have multiple complex medical conditions and take numerous medications. Physically frail and cognitively impaired, many residents rely on care staff to get in and out of bed, use the toilet, bathe and eat. Most are very likely to fall.</p></blockquote>
<p>I work with a team of biomedical scientists at Simon Fraser University and the Fraser Health Authority studying falls in long-term care.</p>
<p>Over our four-year study, we learned that approximately 70 per cent of residents fall at least once in any given year, and many do so multiple times.</p><div class="afpTCcXU" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="banner1"><!-- /17493223/An_Billboard_970x250 -->
<div id='div-gpt-ad-1547760826902-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547760826902-0'); });
</script>
</div></div>
<div id="banner2">
<div class='attribution2'>Advertisment</div>
<!-- /17493223/AN_BigBox1_ARTICLE -->
<div id='div-gpt-ad-1586194640492-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586194640492-0'); });
  </script>
</div>
</div>

</div>
<p>Injuries occur in about 50 per cent of these cases, the most serious of which are hip fracture and traumatic brain injury. These rates are cause for concern — they are two to three times higher than we typically observe among older adults who live independently.</p>
<h3><strong>High incidence of falls and injuries</strong></h3>
<p>A separate study recorded videos of hundreds of real-life falls in dining rooms, hallways and lounges in long-term care homes. In these public settings, falls happen during common, everyday activities such as forward walking, standing and sitting down.</p><div class="1iVwPcln" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /17493223/AN_VideoAd -->
<div id='div-gpt-ad-1572984089226-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572984089226-0'); });
  </script>
</div></div>
<blockquote><p>The underlying cause is most often incorrect weight shifting, followed by tripping. What&#8217;s particularly shocking is that in close to 40 per cent of events, residents sustain impact to their heads.</p></blockquote>
<p>Despite decades of effort to design, evaluate and implement interventions to prevent falls in long-term care, we still do not have effective methods for doing so. Strategies that are effective for older adults living independently in the community, namely balance and functional exercises, simply don&#8217;t work in long-term care because residents have complex medical histories and multiple risk factors.</p>
<p>In the past, residents were sometimes physically or chemically restrained so they were less likely to fall. But that seriously restricted quality of life. Thankfully long-term care homes today favour progressive policies that honour and respect the dignity and individuality of residents. This includes giving residents the right to choose to move freely, which may mean falling down more often.</p>
<blockquote><p>Given the persistent challenge of preventing falls in long-term care homes, researchers and health-care organizations are shifting their focus toward the management of falls. A pressing question now is how can we prevent and reduce the severity of injuries when falls do happen?</p></blockquote>
<p>We&#8217;re working on this, but it&#8217;s not an easy task. Two main strategies to prevent fall-related injuries are emerging.</p>
<h3><strong>Wearable protective gear</strong></h3>
<p>Wearable protective gear is designed to reduce impact forces sustained by the body during falls. One example is hip protectors. These are undergarments, shorts or pants with soft pads or hard shields on the sides that absorb some of the impact of a fall to protect the bone.</p>
<blockquote><p>When worn during a fall, hip protectors substantially reduce the chance of a hip fracture among long-term care residents. Low compliance in wearing hip protectors is an issue, however, and has limited their effectiveness on the population level. Increasing the use of hip protectors in long-term care homes across the country is a major focus of new research.</p></blockquote>
<p>Given the prominence of serious head injuries during falls, researchers are also exploring the development and effectiveness of protective head gear, like helmets, that are designed to protect against fall-related traumatic brain injury. This is a very new area of research and one where having patients as partners in the creation of these technologies will be key to their acceptance.</p>
<h3><strong>Environmental interventions</strong></h3>
<p>Modifications to the physical environment at long-term care homes aim to promote safer mobility. Their promise lies, in part, in the ubiquitous nature of protection they could provide — unlike wearable protective gear, the effectiveness of environmental interventions does not rely on active user compliance.</p>
<blockquote><p>One example is compliant flooring, which provides a softer landing surface than standard flooring to protect against injury. Our four-year randomized study of one type of compliant flooring at a long-term care home did not find any reduction in fall-related injuries, so the search for alternate strategies continues. Newer brands and models of flooring systems may prove more effective.</p></blockquote>
<p>Canada&#8217;s population will age considerably in the coming decades. By 2031, approximately one in four Canadians will be 65 years or older. As such, the number of long-term care residents will likely grow rapidly. The health and well-being of residents demands increased attention, action and innovation from government, policy-makers, health-care organizations, clinicians, industry, researchers and the public. The people who spend their final years in long-term care — our parents and grandparents — deserve it.</p>
<p><em>Dawn Mackey is an associate professor in biomedical physiology and kinesiology at <a href="https://www.sfu.ca/" target="_blank" rel="noopener">Simon Fraser University</a> in Burnaby, B.C.</em></p>
<h6>This article is republished from <a href="https://theconversation.com/ca" target="_blank" rel="noopener">The Conversation</a> under a Creative Commons license. Disclosure information is available on the original site.</h6>
</p>					</div>	


					<div class="clearfix"></div>

					<div class="hidden-print">							
						<hr />
						<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
						<ul class="list-inline" style="line-height:12px;">

					    	<li><a href="https://twitter.com/share" class="twitter-share-button" data-text="Falls and injuries are a persistent public health problem in long-term care" data-url="https://www.ohscanada.com/?p=1003361769" data-count="none" data-counturl="https://www.ohscanada.com/falls-injuries-persistent-public-health-problem-long-term-care/">Tweet</a></li>

							<li><div class="fb-share-button" data-layout="button"></div></li>							

							<li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.ohscanada.com/falls-injuries-persistent-public-health-problem-long-term-care/"></script></li>    
						</ul>

						<br/><br/>

						<div class="heading-primary"><span>Related</span></div>

						<div class='yarpp-related'>

			
				<a href="https://www.ohscanada.com/inspectors-wouldnt-go-long-term-care-homes-fearing-safety-ford/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Inspectors wouldn&#8217;t go into long-term care homes fearing for their safety: Ford</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/british-columbia-targets-long-term-care-sector/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>British Columbia targets long-term care sector</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/nova-scotia-appoints-expert-panel-recommend-ways-improve-long-term-care/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Nova Scotia appoints expert panel to recommend ways to improve long term care</div>
						</div>					
					</div>
				</a>	
			
				<a href="https://www.ohscanada.com/nova-scotia-long-term-care-homes-need-staff-panel-concludes/" class="headline thumbnail" style="margin-bottom:10px;"> 
					<div class="media">
						<div class="media-body">
							<div>Nova Scotia long term care homes need more staff, panel concludes</div>
						</div>					
					</div>
				</a>
</div>

						<br/>
												
						<!-- related keywords -->

						
				        
							<div class="heading-primary"><span>Tags</span></div>

							<ul class="nav nav-pills">    		

				        		
				        			<li><a href="https://www.ohscanada.com/tag/falls/">Falls</a></li>
				        		
				        			<li><a href="https://www.ohscanada.com/tag/injuries/">injuries</a></li>
				        		
				        			<li><a href="https://www.ohscanada.com/tag/long-term-care/">long-term care</a></li>
				        		
				        	</ul>
				        	<br/>				

						
						<br/><br/>												

															
							<a name="comments" id="comments"></a>
							




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/falls-injuries-persistent-public-health-problem-long-term-care/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=falls-injuries-persistent-public-health-problem-long-term-care#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ohscanada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003361769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5caff488b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	

    														
					</div>															
				</div> <!-- /col-lg-9 -->
			</div>		

		</div> <!-- /col-md-9 -->
		<!--sidebar --><div class="col-md-3">				

			<aside id="widgets" style="margin-top:13px;"> 
            
<div id="custom_html-4" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1452016996062-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });</script></div>
</div>
<br/></div></div><div id="miniloops-14" class="widget-wrapper miniloops"><div class="widget-title"><h3>Editor&#8217;s Picks<span class="arrow"></h3></div><ul class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/features/canada-compares-countries-covid-19/">How Canada compares to other countries on COVID-19</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/b-c-s-top-doctor-says-pay-attention-now-higher-covid-19-cases/">B.C.&#8217;s top doctor says &#8216;pay attention now&#8217; to higher COVID-19 cases</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/opinions/converting-covid-19-chaos-opportunity/">Converting COVID-19 chaos into opportunity</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/features/qa-preparing-for-workplace-inspection-covid-19/">Q&#038;A: Preparing for a workplace inspection during COVID-19</a></h5></li><li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://www.ohscanada.com/resistance-quebec-makes-masks-indoor-public-places-mandatory/">Some resistance as Quebec makes masks in indoor public places mandatory</a></h5></li></ul></div><div id="custom_html-5" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1451581644708-5"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });</script></div>
</div>
<br/></div></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Digital Edition<span class="arrow"></h3></div>			<div class="textwidget"><ul class="list-unstyled">
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/digital-edition">View Digital Edition</a></h5>
</li>
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/digital-edition#archives">Archives</a></h5>
</li>
<li>
<h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="https://annex.dragonforms.com/loading.do?omedasite=OHS_new" target="_blank" rel="noopener">Subscription Centre</a></h5>
</li>
</ul>
<p><a href="/digital-edition"><img class="alignnone size-full wp-image-1003287972" src="/wp-content/uploads/2020/06/de-website-graphic.jpg" alt="" width="270" height="140" /><br />
</a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="center-block text-center" style="margin-left: -20px;">
<div id="div-gpt-ad-1451581644708-6"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });</script></div>
</div>

</div></div><div id="gpoll_poll_widget-3" class="widget-wrapper gpoll_poll_widget"><div class="widget-title"><h3>OHS Poll<span class="arrow"></h3></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.18' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_70' ><form method='post' enctype='multipart/form-data'  id='gform_70' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/falls-injuries-persistent-public-health-problem-long-term-care/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=falls-injuries-persistent-public-health-problem-long-term-care'>
                        <div class='gform_body'><ul id='gform_fields_70' class='gform_fields top_label form_sublabel_below description_below'><li id='field_70_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >As Canada begins to reopen following COVID-19 closures, do you feel safe returning to work?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_70_1'><li class='gchoice_70_1_0'><input name='input_1' type='radio' value='gpoll135233128'  id='choice_70_1_0'    /><label for='choice_70_1_0' id='label_70_1_0'>Yes</label></li><li class='gchoice_70_1_1'><input name='input_1' type='radio' value='gpoll188dfb902'  id='choice_70_1_1'    /><label for='choice_70_1_1' id='label_70_1_1'>No</label></li></ul></div></li><li id='field_70_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_70_2' >Email</label><div class='ginput_container'><input name='input_2' id='input_70_2' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description__2'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_70' class='gform_button button' value='Vote'  onclick='if(window["gf_submitting_70"]){return false;}  if( !jQuery("#gform_70")[0].checkValidity || jQuery("#gform_70")[0].checkValidity()){window["gf_submitting_70"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_70"]){return false;} if( !jQuery("#gform_70")[0].checkValidity || jQuery("#gform_70")[0].checkValidity()){window["gf_submitting_70"]=true;}  jQuery("#gform_70").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_70' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='70' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_70' value='WyJbXSIsImQ5MDg3YWJlMmYwNTNhNjQ3OTAzY2U1NTgwNTUyOTQ5Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_70' id='gform_target_page_number_70' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_70' id='gform_source_page_number_70' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=blue&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=1+week&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=a0a183b4a5a453f5190204b3a6a17dc6' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 70) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [70, 1]) } ); </script></div><div id="custom_html-7" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-7"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });</script></div>
</div></div></div><div id="miniloops-15" class="widget-wrapper miniloops"><div class="widget-title"><h3>Buyers Guide<span class="arrow"></h3></div><h6 class="text-primary">
<div class="list-group"><a href="https://www.ohscanada.com/buyers-guide/electrolab-training-systems-5022229/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">Electrolab Training Systems<br><small>Belleville, ON</small></h5></a><a href="https://www.ohscanada.com/buyers-guide/360-guarding-ltd-17054542257/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">360 Guarding Ltd.<br><small>Mississauaga, ON</small></h5></a><a href="https://www.ohscanada.com/buyers-guide/the-g-raymond-chang-school-of-continuing-education-5655744277/" class="list-group-item list-group-item-primary" style="padding:0 15px;margin-bottom:2px"><h5 class="headline" style="margin-top:8px;margin-bottom:8px">The G. Raymond Chang School of Continuing Education<br><small>Toronto, ON</small></h5></a></div>
<ul class="list-unstyled">
<li><h5 class="headline"><i class="fa fa-caret-right text-primary"></i> <a href="/buyers-guide">View Buyers Guide</a></h5></li>
</ul></div><div id="custom_html-11" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-8"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });</script></div>
</div></div></div><div id="custom_html-10" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1451581644708-9"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-9'); });</script></div>
</div></div></div><div id="custom_html-9" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1472477157620-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472477157620-0'); });</script></div>
</div></div></div><div id="custom_html-8" class="widget_text widget-wrapper widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center" style="margin-left: -15px;">
<div id="div-gpt-ad-1488377939751-0"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488377939751-0'); });</script></div>
</div></div></div></aside><!-- end of widgets -->		
		</div>

	</div><!-- ./row-->



	<ul class="pager">			

		<li class="pull-left"><i class="fa fa-arrow-left"></i> <a href="https://www.ohscanada.com/p-e-man-covid-19-jailed-allegedly-refusing-self-isolate/">P.E.I. man with COVID-19 jailed for allegedly refusing to self-isolate</a></li>				

		<li class="pull-right"></li>

	</ul><!-- end of .navigation -->	

	

	
  </div><!-- end of wrapper -->
  <footer id="footer" class="clearfix">
     
  
          <div class="row">
              <div class="col-md-2">
                  <a href="https://www.ohscanada.com/" title="OHS Canada Magazine" rel="home">
                    <img src="https://www.ohscanada.com/wp-content/uploads/2020/06/ohs-website-logo.png" alt="OHS Canada Magazine" class="img-resposnive"/>
                  </a> 

                  <hr />
                  
                  <div id="footer1"><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1003361445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003361445"><a href="https://www.ohscanada.com/e-news/">E-News Archive</a></li>
<li id="menu-item-1003196195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196195"><a href="https://www.ohscanada.com/advertise/">Advertise</a></li>
<li id="menu-item-1003196197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003196197"><a href="https://www.ohscanada.com/contacts/">Contacts</a></li>
</ul></div></div>             
              </div>
              <div class="col-md-6 col-md-offset-1 text-center">
                  
<div id="wpp-2">
<h3>Trending</h3>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-2');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + '/widget/2',
                            'is_single=1003361769',
                            function(response){
                                wpp_widget_container.innerHTML += JSON.parse(response).widget;

                                let sr = wpp_widget_container.querySelector('.popular-posts-sr');

                                if ( sr ) {
                                    WordPressPopularPosts.theme(sr);
                                }

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent("wpp-onload", true, false);
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent(event);
                                }
                            }
                        );
                    }
                });
            </script>
            
</div>
              
              </div>

              <div class="col-md-3 text-right">
                  <div id="footer3"><h3>Social</h3><div class="textwidget custom-html-widget"><ul class="list-inline">
<li><a href="https://twitter.com/ohscanada?lang=en" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
<li><a href="https://www.facebook.com/OHS-Canada-521659751503464" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
<li><a href="http://ca.linkedin.com/pub/ohscanada-media/32/28b/912" target="_blank"><i class="fa fa-linkedin fa-2x"></i></a></li>
</ul></div></div><div id="footer3">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar ctf-retweet" id="1286361856916033536" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1285571597047345154" class="ctf-tweet-date" target="_blank" style="">21 Jul</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Looking to showcase your company? <br />
<br />
The OHS Canada Buyers Guide is a special advertising feature that will be published in the Sept/Oct issue and is accessible online year-round. <br />
<br />
Add your listing by Aug. 12 and save! #OHSCanada #BuyersGuide <br />
<br />
https://www.ohscanada.com/add-company/ </div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1286346248233115653" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1286346248233115653" class="ctf-tweet-date" target="_blank" style="">2h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">A Prince Edward Island man who tested positive for COVID-19 and allegedly refused to self-isolate has been jailed near Charlottetown. #Compliance https://www.ohscanada.com/p-e-man-covid-19-jailed-allegedly-refusing-self-isolate/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1286286365496414208" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1286286365496414208" class="ctf-tweet-date" target="_blank" style="">6h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">A jump in COVID-19 infections in British Columbia has prompted a tightening of restrictions by health officials for bars and nightclubs. #BCpoli https://www.ohscanada.com/outbreak-kelowna-b-c-forces-1000-people-self-isolation/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1286032199360315398" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1286032199360315398" class="ctf-tweet-date" target="_blank" style="">23h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Ontario’s Stage 3 reopening guidelines cap theatres at an occupancy of 50 people throughout the entire building, regardless of how many auditoriums it operates. #ONpoli https://www.ohscanada.com/cineplex-urges-ontario-make-changes-theatre-occupancy-limits/</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-ohscanada ctf-new ctf-hide-avatar" id="1286025867198705669" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/OHSCanada" target="_blank" class="ctf-author-name" style="">OHS Canada</a><a href="https://twitter.com/OHSCanada" class="ctf-author-screenname" target="_blank" style="">@OHSCanada</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OHSCanada/status/1286025867198705669" class="ctf-tweet-date" target="_blank" style="">23h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;">Nova Scotia’s back-to-school plan aims to have all elementary and high school students back in classrooms by Sept. 8. #NSpoli https://www.ohscanada.com/nova-scotia-students-back-class-sept-8-covid-19-safety-protocols/</div><div class="ctf-tweet-actions"></div></div></div></div>
</div>
		</div>              
              </div>
          </div><!-- end of row -->    
          
          <hr /> 
          
          <div class="row">
              <div class="col-lg-4">
                                    <nav role="navigation">
                    <ul id="menu-bottom-menu" class="footer-menu"><li id="menu-item-1003361438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003361438"><a href="https://www.annexbusinessmedia.com/privacy-policy/">Privacy / CASL</a></li>
</ul>                  </nav>
                              </div><!-- end of col-lg-4 -->

              <div class="col-lg-4 scroll-top">
                  <a href="#scroll-top" title="scroll to top"><i class="fa fa-chevron-up"></i></a>
              </div>

              <div class="col-lg-4">
                  <span class="pull-right">                  
                                               &copy; Copyright 2020 <a href="https://www.annexbusinessmedia.com" title="Annex Business Media" rel="home">Annex Business Media</a>
                                                                
                  </span>                
              </div><!-- end of col-lg-4 -->              
          </div><!-- end of row -->    

  </footer><!-- end #f-ooter -->
  </div><!-- end of main container -->
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ohscanada.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.ohscanada.com/wp-content/plugins/gravityformspolls/css/gpoll.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4740","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
var gpollVars = {"ajaxurl":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.ohscanada.com\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"View results","backToThePoll":"Back to the poll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/gravityformspolls/js/gpoll.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.ohscanada.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ohscanada.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.5.1'></script>




  <div id="mobilewallad" class="visible-sm visible-xs">
    <div id='closerB' style='' class='closer'>
      <a href='#' onclick='toggleDisplay();'><img src='/wp-content/uploads/close.png' alt='close' width='25' height='25' /></a>
    </div>
  
      <div id='div-gpt-ad-1508955939021-0'>
        <script>
          googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1508955939021-0'); 
          });
        </script>
      </div>
   </div>
   
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1508955939021-0').style.display == 'none' ) {
                document.getElementById('closerB').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display != 'none' ) {                
                document.getElementById('closerB').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closerB').style.display = 'none';
        document.getElementById('div-gpt-ad-1508955939021-0').style.display = 'none';
    });  
</script>

<!-- AN_ModalSplash_640x480 -->
<div id="closer2" style="" class="">
      <a href="#" onclick="toggleDisplay();"></a>
    </div>

<div id="div-gpt-ad-1551070778855-0" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551070778855-0'); });
</script>
</div>
<!-- /17493223/AN_ModalSplash_640x480 END -->

<!-- /AN_SplashAd_script -->
<script type='text/javascript'>
    
    jQuery(window).load(function()  {
		if(document.getElementById('div-gpt-ad-1551070778855-0').style.display == 'none' ) {
                document.getElementById('closer2').style.display = 'none';  
            }
            else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display != 'none' ) {                
                document.getElementById('closer2').style.display = 'block';          
            }
    }); 


    jQuery('html').click(function() {        
        document.getElementById('closer2').style.display = 'none';
        document.getElementById('div-gpt-ad-1551070778855-0').style.display = 'none';
    });  
</script>



<div id="cookienotice" class="navbar-fixed-bottom" role="alert" style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;">   <div class="container">
    <button class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
    We are using cookies to give you the best experience on our website. <br/>
    By continuing to use the site, you agree to the use of cookies. To find out more, read our <a href="https://www.annexweb.com/privacy" style="color:#fff;text-decoration: underline;" target="_blank">privacy policy</a>.
  </div>
</div>
<script>
    jQuery(".cookieclose").click(function() {
        var now = new Date();
        now.setTime(now.getTime() + 1 * 31557600 * 1000);        
        document.cookie = "gdpr=1; expires=" + now.toUTCString() + "; path=/";
        jQuery("#cookienotice").hide();
   });
</script>
 

<script>  
  jQuery("#btn-menu").click( function () { 
    jQuery("#mega-menu").toggle(); 
  });
  
  jQuery("html").click(function() {
    if( jQuery("#mega-menu").is(":visible") ) {
      jQuery("#mega-menu").toggle();
    }
  });


  jQuery("#closemenu").click(function() {    
      jQuery("#mega-menu").hide();    
  });

  jQuery('#mega-menu').click(function(event){
    event.stopPropagation();
  });
  
  jQuery('#btn-menu').click(function(event){
    event.stopPropagation();
  });

  jQuery("a[href='#scroll-top']").click(function() {
    jQuery("html, body").animate({ scrollTop: 0 }, "slow");
    return false;
  });
</script>


<script src="//cdn.blueconic.net/annexbusinessmedia.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css">
<script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('.twitter-footer .ctf-tweets').slick({
          infinite: true,
          slidesToShow: 1,
          slidesToScroll: 1,
          autoplay: true,
           arrows: false,
           dots: true,
           fade: true,
           autoplaySpeed: 3000
      });
    });
  </script>

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'AyMJvs7wyRU9RhEIg1cU2g');</script>


<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});
</script>

<script>
      olytics.fire(
          {
          behaviorId: '3348I6895023A5M',
          category: 'Health &amp; Safety,',
          tag: 'Falls,injuries,long-term care,',
          topic: ',,'
          }
        );
        
</script>


<script type="text/javascript">
  function getCookie(name) {
      const value = `; ${document.cookie}`;
      const parts = value.split(`; ${name}=`);
      if (parts.length === 2) return parts.pop().split(';').shift();
    }
  jQuery(window).load(function($) {
    var oly_anon_id = getCookie('oly_anon_id');
    console.log(oly_anon_id);

    if(oly_anon_id){
      jQuery( "a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index, el) {
        var old_val = jQuery(this).attr('href');
        console.log("old value: = " + old_val);
        var new_val = old_val + "&pk=website&oly_anon_id=" + oly_anon_id.replace(/%22/g, "");
        jQuery(this).attr('href',new_val);
        console.log("new value = " + jQuery(this).attr('href'));

      });
    }   
    
  });
</script>






	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
        
<script type="text/javascript">
jQuery(document).ready(function () {

    // Define the menu we are working with
    var menu = jQuery('.logo-and-nav');

    // Get the menus current offset
    var origOffsetY = menu.offset().top;

    /**
     * scroll
     * Perform our menu mod
     */
    function scroll() {

        // Check the menus offset. 
        if (jQuery(window).scrollTop() >= origOffsetY) {

            //If it is indeed beyond the offset, affix it to the top.
            jQuery(menu).addClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "fixed", "top": "135px"});
            jQuery('#wallpaperright').css({"position": "fixed", "top": "135px"});
            jQuery('.topbar').removeClass('hidden');

        } else {
            // Otherwise, un affix it.
            jQuery(menu).removeClass('navbar-fixed-top');
            jQuery('#wallpaperleft').css({"position": "absolute", "top": "-122px"});
            jQuery('#wallpaperright').css({"position": "absolute", "top": "-122px"});
            jQuery('.topbar').addClass('hidden');
        }
    }

    // Anytime the document is scrolled act on it
    document.onscroll = scroll;

  });

</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.ohscanada.com @ 2020-07-23 14:51:01 by W3 Total Cache
-->